<!DOCTYPE html>
<html lang="ru" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
    <meta name="robots" content="max-image-preview:large">

        <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/lora-regular-cyr.woff" as="font" type="font/woff" crossorigin="anonymous">

    <link rel="dns-prefetch" href="//cdn.segodnya.ua">
    <link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>

    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//inv-nets.admixer.net">

    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
    <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//counter.yadro.ru">
    <link rel="preconnect" href="//counter.yadro.ru" crossorigin>


    
    <title>В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото) - Экономика | Сегодня</title>
    <meta name="description" content="В Украине  столичные магазины нашли способ, как сэкономить время людей. На их прилавках появились очищенные мандарины.    &quot;Сегодня&quot; увидел т..." />
<meta name="keywords" content="стоимость, оливье, мандарины, новогодний стол" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/c6f/fcd/61bc6ffcd481e.png" />
<meta name="news_keywords" content="стоимость, оливье, мандарины, новогодний стол" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)" />
<meta name="twitter:description" content="На прилавках украинских магазинов появились мандарины, чистить которые покупателям уже не нужно" />
<meta name="twitter:url" content="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)" />
<meta property="og:description" content="На прилавках украинских магазинов появились мандарины, чистить которые покупателям уже не нужно" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/c6f/fcd/61bc6ffcd481e.png" />
<meta property="og:url" content="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


    
    <link rel="alternate" href="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html" hreflang="ru"/>
<link rel="alternate" href="https://economics.segodnya.ua/ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html" hreflang="uk"/>
<link rel="alternate" href="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html" hreflang="x-default"/>

    <link rel="canonical" href="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html"/>


    
    

            <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.segodnya.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.segodnya.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.segodnya.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.segodnya.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.segodnya.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.segodnya.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.segodnya.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.segodnya.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="https://cdn.segodnya.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="https://cdn.segodnya.ua/fav/android-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.segodnya.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.segodnya.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/favicon-16x16.png">
        <link rel="manifest" href="https://cdn.segodnya.ua/fav/manifest.json">
        <link rel="icon" href="https://cdn.segodnya.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#081035">
    
    		                                <link rel="amphtml" href="https://economics.segodnya.ua/amp-economics/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
		
                <script>
    var customVariables = {
        "AuthorName": "Ульяна Лебич",
        "DateCreated": "2021-12-17",
        "DatePublished": "2021-12-17"
    }
</script>

        								<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html",
				"url": "https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html"
			},
			"headline": "В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)",
			"datePublished": "2021-12-17T13:47:28+02:00",
			"dateModified": "2021-12-17T13:47:35+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/61b/c6f/fcd/61bc6ffcd481e.png",
					"width": 1104,
					"height": 600
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Ульяна Лебич",
	"jobTitle": "Редактор Деньги Сегодня",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_78117.html"
	},
	"knowsAbout": "",
	"email": "Ylyanalebych@gmail.com",	"image": "https://cdn.segodnya.ua/i/original/media/author/61a/482/a2b/61a482a2b14d1.jpeg",
		"url": "https://www.segodnya.ua/authorsarts/auth_78117.html"
}
				],
			
							"keywords": ["стоимость", "оливье", "мандарины", "новогодний стол"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Экономика",

			"articleBody": "В Украине  столичные магазины нашли способ, как сэкономить время людей. На их прилавках появились очищенные мандарины.  &quot;Сегодня&quot; увидел такое заманчивое предложение в одном из киевских супермаркетов и узнал, сколько стоит такая услуга.  Средняя цена мандаринов в Украине в декабре 2021 года достигает  35 грн.   Стоимость мандаринов &quot;Турция&quot; в вышеупомянутом супермаркете &mdash; 33,90 грн за килограмм, а &quot;Клементин&quot; &mdash; 45,90 грн за килограмм.  Стоимость же очищенного фрукта  30,90 грн.  Разница между ценой целого и очищенного &mdash; 3 грн, и скорее всего минус 3. Получается, что мандарины без кожуры покупать выгоднее? Цифры говорят, что да. Ведь по расчету услуга чистки бесплатна.    &quot;Золотое&quot; новогоднее оливье  Новогодний стол для украинской семьи из четырех человек будет стоить 1844,74 грн, что на 8,1% больше, чем в прошлом году. Эксперты в эту сумму включили традиционное новогоднее меню.  Только 3 кг оливье будут стоить  198,54 грн.   Самыми дорогими ингредиентами блюда являются:   	колбаса &ndash; 100 грн за 0,5 кг (рост цен до 43%); 	0,5 кг зеленого горошка &ndash; 35,00 грн (на 8%); 	6 яиц &ndash; 19,80 грн (на 37%); 	200 г соленых огурцов &ndash; 17,22 грн (на 4%); 	180 г майонеза &ndash; 13,50 грн (на 8%).   Подорожает и еще один новогодний салат &ndash; &quot;Селедка под шубой&quot; &ndash; 1,5 кг будет стоить 121,57 грн. Более 100 гривен придется потратить только на сельдь.  Ранее мы рассказывали, что в супермаркетах и рынках с начала 2021 в 2,6 раза  подорожали овощи &quot;борщового набора&quot;.  А также рассказывали о других продуктах, которые  подорожали в декабре. ",

						"description": "В Украине  столичные магазины нашли способ, как сэкономить время людей. На их прилавках появились очищенные мандарины.    &quot;Сегодня&quot; увидел т...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>
	
		    
                

    			<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/c6f/fcd/61bc6ffcd481e.png" /><script>var SgdnArticleID = 1591569;</script><script>var specialTopics = [];</script><meta itemprop="datePublished" content="2021-12-17T13:47:28+02:00">	

        
                                    
        <style type="text/css" media="screen">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</style>

    
        <script>
        const whenInViewport = (e,t,o,n)=>{if("function"==typeof t){const r=new IntersectionObserver((e,n)=>{e.forEach(e=>{e.isIntersecting&&(t(),o&&n.unobserve(e.target))})},n||{});r.observe(e)}};
        var gb_slots = [];
        var _segCallStack = [];
        var isDsScript = false;
    </script>

    
    		
    
    <meta name="facebook-domain-verification" content="i1tp2rrh0zbqe0u4tgqdavc8sgk93b" />
<meta name="facebook-domain-verification" content="rabjwje0mk9gw3bjiqa7dlswxggebt" />
<meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />

<script>
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>
<!-- End Google Tag Manager -->

<script>
const observerElement = function (element, func, stopObserving, options) {
    if (typeof func !== 'function') return;
    const funcObserver = new IntersectionObserver((entries, observer) => {
        entries.forEach(entry => {
            if (entry.isIntersecting) {
                func();
                if (stopObserving) {
                    observer.unobserve(entry.target)
                }
            }
        })
    }, options || {});
    funcObserver.observe(element);
}
</script>

    

        
    
    <meta property="fb:app_id" content="287336135093920" />

<script>
		var isMobile = window.innerWidth < 768 ? true : false;
        var initDFPCalled = false;
        function initDFP() {
			if (initDFPCalled) return;
            initDFPCalled = true;
            var d = document;
            var dfpscript = document.createElement('script');
            dfpscript.async = true;
			dfpscript.defer = true;
            dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(dfpscript, node);
            window.removeEventListener('scroll', initDFP, false);
            console.log('DFP');
    
        }
    
      window.googletag = window.googletag || {cmd: []};
 
      googletag.cmd.push(function() {
          googletag.defineSlot('/21673151856/segodnya_ua_other_branding_mobile', [[1, 1], [420, 100], [360, 100], [320, 100], [300, 50], [320, 50]], 'div-gpt-ad-1629998691097-0').addService(googletag.pubads());
    googletag.defineSlot('/21673151856/segodnya_ua_other', [300, 250], 'div-gpt-ad-1629997829731-0').addService(googletag.pubads());
              googletag.defineSlot('/21673151856/segodnya_ua_other_premium2', [300, 600], 'div-gpt-ad-1629998120697-0').addService(googletag.pubads());
              googletag.defineSlot('/21673151856/segodnya_ua_other_mobile', [300, 250], 'div-gpt-ad-1629998750530-0').addService(googletag.pubads());
              googletag.defineSlot('/21673151856/segodnya_ua_other_premium2_mobile', [300, 600], 'div-gpt-ad-1629998851712-0').addService(googletag.pubads());



    googletag.pubads().enableLazyLoad();    
    googletag.pubads().enableSingleRequest();    
    googletag.enableServices();
  });
    
    
 //   }
</script>

<script>
 if(isMobile) {
            window.addEventListener('scroll', initDFP, false);
             setTimeout(initDFP, 5000);
        } else {
            initDFP();
        }
</script>


<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.href); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>
<script>

        var isAdmixerInit = false,
                admixerML = {};
            admixerML.fn = [];

        function initAdmixer() {
            if (!isAdmixerInit) {
                var d = document,
                    protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
                admixerML.invPath = protocol + '//inv-nets.admixer.net/';
                admixerML.cdnPath = protocol + '//cdn.admixer.net/';
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';

                lodash.dataset.r="single";
                lodash.dataset.sender="admixer";
                lodash.dataset.bundle="desktop"
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);

                isAdmixerInit = true;
                window.removeEventListener('scroll', initAdmixer, false);
            }
        }

</script>

    

        

                

        
    </head>
<body  class="economicsskin economicsskin_enews" >


    
    <script>
    if (typeof InfinityScrollCount == 'undefined')  {
        var InfinityScrollCount = 0;
    };
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
    dataLayer.push({'event': 'autoEvent', 'eventCategory': 'InfinityScroll', 'eventAction': 'showNewArticle', 'eventLabel': ++InfinityScrollCount, 'eventValue': InfinityScrollCount}); 
}
</script>

    

    
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    


                                            
            

                


                            

                

            
                        <div class="site-header">
        <div class="site-header__title">
                            <a class="site-header__logo" href="https://www.segodnya.ua/" rel="noopener noreferrer nofollow">
                    <img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="152" height="22" decoding="async" loading="lazy" alt="logo">
                </a>
            
                                                <div class="site-header__category">
                        <a href="https://economics.segodnya.ua">
                            Деньги
                        </a>
                    </div>
                            
            <div class="menuswither"><div>Меню</div></div>
                            <div class="site-header__search">
                    <img src="https://cdn.segodnya.ua/images/main/icon-header-search.svg" width="24" height="24" decoding="async" loading="lazy">
                    <div></div>
                </div>
            
        </div>
        <div class="site-header__container">
                                                                                                                                                                                                                                                                                                                                                                                                                                                            <nav class="site-nav">
                        <ul>
                                                                    
                    <li class="site-nav__item ">
        <a href="https://economics.segodnya.ua/economics/business.html"  data-category-slug="business" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/business.html&#039;])">
            Бизнес
        </a>
    </li>
                                                                    
                    <li class="site-nav__item ">
        <a href="https://economics.segodnya.ua/economics/finance.html"  data-category-slug="finance" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/finance.html&#039;])">
            Финансы
        </a>
    </li>
                                                                    
                    <li class="site-nav__item ">
        <a href="https://economics.segodnya.ua/economics/realty.html"  data-category-slug="realty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/realty.html&#039;])">
            Недвижимость
        </a>
    </li>
                                                                    
                    <li class="site-nav__item ">
        <a href="https://economics.segodnya.ua/economics/avto.html"  data-category-slug="avto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/avto.html&#039;])">
            Авто
        </a>
    </li>
                                                                    
                    <li class="site-nav__item ">
        <a href="https://economics.segodnya.ua/economics/transport.html"  data-category-slug="transport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/transport.html&#039;])">
            Транспорт
        </a>
    </li>
                                                                    
                    <li class="site-nav__item ">
        <a href="https://economics.segodnya.ua/economics/gkh.html"  data-category-slug="gkh" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/gkh.html&#039;])">
            ЖКХ
        </a>
    </li>
                    </ul>
        <div class="site-nav__other">Еще&nbsp;<img src="https://cdn.segodnya.ua/images/sport/icon-menu-other.svg" width="4" height="12" alt="img" decoding="async" loading="lazy"></div>
    </nav>
    
    
            
                                                                                <a href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" target="_blank" rel="nofollow noopener" class="site-header__googlenews">
                    <img src="https://cdn.segodnya.ua/images/main/icon-header-googlenews.svg" alt="google news" width="24" height="24" decoding="async" loading="lazy"> <span>Мы в Google News</span>
                </a>
            
            <a href="https://www.segodnya.ua/bookmarks.html" class="site-header__bookmark">
                <img src="/images/main/icon-header-bookmark.svg" width="24" height="24" decoding="async" loading="lazy">
                <div class="site-header__bookmark-msg"></div>
            </a>

                            <div class="site-header__search">
                    <img src="https://cdn.segodnya.ua/images/main/icon-header-search.svg" width="24" height="24" decoding="async" loading="lazy">
                    <div></div>
                </div>
            
            
                                                <a href="https://economics.segodnya.ua/ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

            <a href="https://u24.ua" class="site-header__gou24">
                <img src="https://cdn.segodnya.ua/images/main/ukraine24_logo_white.svg" width="104" height="14" decoding="async" loading="lazy" alt="logo">
            </a>
        </div>
    </div>


        <div class="toplinks">
        <div class="toplinks__container">
                                        <a class="toplinks__item" href="https://www.segodnya.ua/spectopics/oni-tam-est-rossiya-oficialno-priznala-svoi-voyska-na-donbasse.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/oni-tam-est-rossiya-oficialno-priznala-svoi-voyska-na-donbasse.html'])" >
                    ✊ РФ попалась на Донбассе
                </a>
                            <a class="toplinks__item" href="https://sport.segodnya.ua/spectopics/ukraina-v-lige-naciy.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://sport.segodnya.ua/spectopics/ukraina-v-lige-naciy.html'])" >
                    ⚽ Украина в Лиге наций
                </a>
                            <a class="toplinks__item" href="https://www.segodnya.ua/spectopics/kanal-rada-obnovilsya-kto-sozdaet-media-za-byudzhetnye-sredstva.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/kanal-rada-obnovilsya-kto-sozdaet-media-za-byudzhetnye-sredstva.html'])" >
                    🍿 Кому нужна "Рада"
                </a>
                            <a class="toplinks__item" href="https://www.segodnya.ua/spectopics/tysyacha-zelenskogo.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/spectopics/tysyacha-zelenskogo.html'])" >
                    💸 Получить тысячу Зеленского
                </a>
                    </div>
    </div>


    
    
    <div class="branding-under-menu main-header" style="z-index:4;">
    <!-- /21673151856/segodnya_ua_other_branding_mobile -->
	<div id='div-gpt-ad-1629998691097-0' style='min-width: 300px; min-height: 50px;'>
    
   <script>
       if (window.innerWidth < 1280) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998691097-0'); });
       }
    </script>

    </div>     
</div>

<script>
    /*
    if (document.location.href.indexOf("ukraine") > -1 || document.location.href.indexOf("economics") > -1 || document.location.href.indexOf("regions") > -1) {
        document.body.classList.add('branding-active');
    }
 */
</script>

    

        
<div class="search">
    <div class="content">

                <form name="search" method="get" action="https://www.segodnya.ua/search.html" class="search__form">
            <div class="search__form_box">
                <div class="search__input">
                    <div><input type="text" id="search_query" name="search[query]" placeholder="Введите ваш запрос" /></div>
                    <img src="https://cdn.segodnya.ua/images/sport/icon-search.svg" width="24" height="24" decoding="async" loading="lazy">
                </div>
                
            </div>

            <div><button type="submit" id="search_submit" name="search[submit]" class="search__btn">Искать</button></div>

        </form>
            </div>
</div>
<div class="search__back"></div>
    
            
    
                        

    
                                                                
                

                

                    

                

            
                <div class="content homeorder">
            
                                                        <main class="main">
    <div class="main-wrapper ">
        


        
                    

		<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1591569?counter_locale=ru", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>

		<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/",
								"name":"СЕГОДНЯ"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://economics.segodnya.ua",
								"name":"Новости экономики"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://economics.segodnya.ua/economics/enews.html",
								"name":"Новости экономики"
							}
						},											{
							"@type":"ListItem",
							"position":4,
							"item":{
								"@id":"https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html",
								"name":"В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)"
							}
						}									]
			}
		</script>

<article class="box article" data-io-article-url="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
			


	<div class="breadcrumbs">
								
													<a href="https://www.segodnya.ua/" class="breadcrumbs__item">СЕГОДНЯ</a>
															
													<a href="https://economics.segodnya.ua" class="breadcrumbs__item">Новости экономики</a>
															
													<a href="https://economics.segodnya.ua/economics/enews.html" class="breadcrumbs__item">Новости экономики</a>
															
						</div>

	
			<header class="article__header">
						
							<h1>В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)</h1>
			
										
			<div class="article__meta">
																						<div class="author">
																											<a href="https://www.segodnya.ua/authorsarts/auth_78117.html">
											<img src="https://cdn.segodnya.ua/i/image_56x56/media/author/61a/482/a2b/61a482a2b14d1.jpeg.webp" alt="Ульяна Лебич" width="50" height="50" decoding="async" loading="lazy" />
											Ульяна Лебич
											<small>Редактор Деньги Сегодня</small>										</a>
																								</div>
																			<div class="time" data-timestamp="1639741648">17 декабря, 13:47</div>
												<div class="article__btns">
		<div class="btn__bookmark" data-article-id="1591569">
			<span>В закладки</span>
		</div>
		<div class="btn__share" data-title="В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)" data-url="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
			<span>Поделиться</span>
		</div>
		<div class="btn__link" data-url="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
			<span>Копировать ссылку</span>
			<div class="btn__link_popup">Ссылка скопирована</div>
		</div>
					<div class="btn__like"
				 data-article-id="1591569"
				 data-article-likes="0"><span></span></div>
			</div>

			</div>
		</header>

					<div class="article__subtitle">На прилавках украинских магазинов появились мандарины, чистить которые покупателям уже не нужно</div>
			
	<div class="article__content">
																																																										<div class="article_fullwidth">
							<div class="article__img">
								<img src="https://cdn.segodnya.ua/i/image_728x410/media/image/61b/c6f/fcd/61bc6ffcd481e.png.webp" alt="В супермаркетах Украины продают очищенные мандарины" width="728" height="410" decoding="async" loading="lazy" />
							</div>
															<div class="article__altimg"><b>В супермаркетах Украины продают очищенные мандарины</b> <span> / 	Фото: Коллаж: Сегодня</span></div>
													</div>
														
										<p>В Украине <a href="https://economics.segodnya.ua/economics/enews/5-grn-za-odnorazovyy-paket-ukraincy-bolshe-ne-hotyat-platit-za-kogda-to-besplatnye-kulki-1590632.html" target="_blank"> столичные магазины</a> нашли способ, как сэкономить время людей. На их прилавках появились очищенные мандарины.</p><p>&quot;Сегодня&quot; увидел такое заманчивое предложение в одном из киевских супермаркетов и узнал, сколько стоит такая услуга.</p><div class="article__banner-container"><div class="title">Реклама</div>
    
    <style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>

<div class="article_adsbygoogle onlydesk" id="adInArticle1">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>

<div id='div-gpt-ad-1629998750530-0' class="onlymob" style='min-width: 300px; height: 260px; overflow:hidden; text-align: center;'>

</div>

<script>
    if (isMobile) {
		document.getElementById("adInArticle1").remove();
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998750530-0'); });    
    } else {
             (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p>Средняя цена мандаринов в Украине в декабре 2021 года достигает <strong> 35 грн. </strong></p>
		<div class="box recommendations" id="recSystemInside">
		<header class="recommendations__header">
			<img src="https://cdn.segodnya.ua/images/main/icons-siri.png" width="35" height="35" decoding="async" loading="lazy" />
			<svg width="104" height="15" viewBox="0 0 104 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M60.145 0.5C56.39 0.5 53.3419 3.61473 53.3419 7.45171C53.3419 11.2887 56.39 14.4034 60.145 14.4034C63.8999 14.4034 66.948 11.2887 66.948 7.45171C66.948 3.61473 63.8999 0.5 60.145 0.5ZM60.145 11.2887C58.0687 11.2887 56.39 9.57333 56.39 7.45171C56.39 5.33008 58.0687 3.61473 60.145 3.61473C62.2212 3.61473 63.8999 5.33008 63.8999 7.45171C63.8778 9.57333 62.1991 11.2887 60.145 11.2887Z" fill="#0A1133"/><path d="M6.80304 11.2887C4.72679 11.2887 3.04811 9.57333 3.04811 7.45171C3.04811 5.33008 4.72679 3.61473 6.80304 3.61473C8.28292 3.61473 9.54192 4.49497 10.1604 5.75892H13.4515V0.657993H10.9335V1.92194C9.78489 1.01912 8.37127 0.5 6.80304 0.5C3.04811 0.5 0 3.61473 0 7.45171C0 11.2887 3.04811 14.4034 6.80304 14.4034C9.98368 14.4034 12.6563 12.1689 13.3852 9.14449H10.1604C9.54192 10.431 8.28292 11.2887 6.80304 11.2887Z" fill="#0A1133"/><path d="M33.7943 0.5C30.0394 0.5 26.9913 3.61473 26.9913 7.45171C26.9913 11.2887 30.0394 14.4034 33.7943 14.4034C37.5492 14.4034 40.5974 11.2887 40.5974 7.45171C40.5974 3.61473 37.5492 0.5 33.7943 0.5ZM33.7943 11.2887C31.7181 11.2887 30.0394 9.57333 30.0394 7.45171C30.0394 5.33008 31.7181 3.61473 33.7943 3.61473C35.8706 3.61473 37.5492 5.33008 37.5492 7.45171C37.5272 9.57333 35.8485 11.2887 33.7943 11.2887Z" fill="#0A1133"/><path d="M41.0831 0.634766H52.9664V4.35889H50.36V2.9821H46.5167V11.92H48.4163V14.2673H41.0831V11.92H42.9827V2.9821H41.0831V0.634766Z" fill="#0A1133"/><path d="M82.1666 14.2673V11.92H83.7349V2.9821H82.1666V0.634766H88.5942V2.9821H87.2689V5.9614H90.803V2.9821H89.4777V0.634766H95.9052V2.9821H94.3149V11.92H95.9052V14.2673H89.4777V11.92H90.803V8.3313H87.2689V11.92H88.5942V14.2673H82.1666Z" fill="#0A1133"/><path d="M102.487 11.92H103.813V14.2673H97.3851V11.92H98.9533V2.9821H97.3851V0.634766H103.813V2.9821H102.487V11.92Z" fill="#0A1133"/><path d="M66.8157 11.92H68.3839V2.9821V2.55326L70.2614 0.634766H74.1267V2.9821H71.918V11.92H74.1267V14.2673H66.8157V11.92ZM74.1267 0.634766H80.5322V2.9821H78.964V11.92H80.5322V14.2673H74.1267V11.92H75.452V2.9821H74.1267V0.634766Z" fill="#0A1133"/><path d="M25.2465 7.06735C24.4734 6.27738 23.3911 5.89369 22.0217 5.89369H19.8792V3.00467H21.2707V0.634766H14.8431V2.9821H16.4114V11.92H14.8431V14.2673H21.602C22.7506 14.2673 24.1863 14.1319 25.2023 13.1388C25.9312 12.4166 26.3067 11.3783 26.3067 10.0467C26.2846 8.715 25.9533 7.78961 25.2465 7.06735ZM19.8792 8.30873H21.1823C22.11 8.30873 22.6622 9.09869 22.6622 10.1595C22.6622 11.2429 22.0217 11.92 21.0056 11.92H19.8792V8.30873Z" fill="#0A1133"/></svg>
			<p>Далее по теме</p>
		</header>

		<div class="recommendations__list">
								
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b53/5a9/61bb535a92ae5.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/nekotorye-ukraincy-mogut-lishitsya-pensii-pochemu-ih-zastavyat-vernut-dengi-1591396.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591396", item_list_name: "recommendedInside" }] } })'>
				Некоторые украинцы могут лишиться пенсии: почему их заставят вернуть деньги
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T06:30:00+02:00">Сегодня, 06:30</time>


		</footer>
	</article>

								
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b3c/b9d/61bb3cb9d5ba1.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/monobank-nachal-vyplatu-tysyachi-zelenskogo-komu-pridut-dengi-ranshe-vseh-1591363.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591363", item_list_name: "recommendedInside" }] } })'>
				Monobank начал выплату "тысячи Зеленского": кому придут деньги раньше всех
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T15:25:00+02:00">Вчера, 15:25</time>


		</footer>
	</article>

								
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c52/357/61bc523579f96.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/naftogaz-ne-smozhet-dolgo-uderzhivat-tarify-skolko-pridetsya-platit-za-gaz-1591511.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591511", item_list_name: "recommendedInside" }] } })'>
				"Нафтогаз" не сможет долго удерживать тарифы: сколько придется платить за газ
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T11:05:00+02:00">Сегодня, 11:05</time>


		</footer>
	</article>

					</div>
		<div class="recommendations__dots"></div>
	</div>

		<script>
        if (typeof observerElement === 'function' && document.getElementById('recSystemInside')) {
            observerElement(document.getElementById('recSystemInside'), function() {
                dataLayer.push({
                    event: "view_item_list",
                    ecommerce: {
                        items: [
							                            {
                                item_id: "1591396",
                                item_list_name: "recommendedInside",
                            },							                            {
                                item_id: "1591363",
                                item_list_name: "recommendedInside",
                            },							                            {
                                item_id: "1591511",
                                item_list_name: "recommendedInside",
                            }							                        ]
                    }
                });
            }, true, { threshold: 0.2 })
        }
	</script>

<p>Стоимость мандаринов &quot;Турция&quot; в вышеупомянутом супермаркете &mdash; 33,90 грн за килограмм, а &quot;Клементин&quot; &mdash; 45,90 грн за килограмм.</p><p>Стоимость же очищенного фрукта <strong> 30,90 грн. </strong> Разница между ценой целого и очищенного &mdash; 3 грн, и скорее всего минус 3. Получается, что мандарины без кожуры покупать выгоднее? Цифры говорят, что да. Ведь по расчету услуга чистки бесплатна.</p><div class="article__banner-container"><div class="title">Реклама</div>
    
    <div class="article_adsbygoogle onlydesk" id="adInArticle2">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>


<div id='div-gpt-ad-1629998851712-0' class="onlymob" style='min-width: 300px; height: 600px; overflow: hidden; text-align: center;'>
</div>

<script>
    if (isMobile) {
		document.getElementById("adInArticle2").remove();
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998851712-0'); });    
    } else {
             (adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p><div class="article_fullwidth"><div class="article__img"><img src="https://cdn.segodnya.ua/i/original/media/image/61b/c78/404/61bc784048645.jpeg.webp"
				 srcset="https://cdn.segodnya.ua/i/image_360x/media/image/61b/c78/404/61bc784048645.jpeg.webp 360w, https://cdn.segodnya.ua/i/image_728x410/media/image/61b/c78/404/61bc784048645.jpeg.webp 500w, https://cdn.segodnya.ua/i/image_1080x/media/image/61b/c78/404/61bc784048645.jpeg.webp 1080w,"
				 sizes="(max-width: 564px) 100vw, (max-width: 767px) calc(100vw &ndash; 30px), (max-width: 1199) 580px, (max-width: 1439) 560px, 650px"
				 data-origin="https://cdn.segodnya.ua/i/original/media/image/61b/c78/404/61bc784048645.jpeg.webp"				 alt=""
				 title=""
				 width="1280"
				 height="428"				 decoding="async" loading="lazy" class="today_img today_img_orig lazyloaded  blank"/></div><div class="article__altimg"></div></div></p><h2>&quot;Золотое&quot; новогоднее оливье</h2><p><a href="https://economics.segodnya.ua/economics/enews/zolotoy-novogodniy-stol-skolko-pridetsya-zaplatit-za-tradicionnye-blyuda-1591090.html" target="_blank">Новогодний стол</a> для украинской семьи из четырех человек будет стоить <strong>1844,74 грн</strong>, что на 8,1% больше, чем в прошлом году. Эксперты в эту сумму включили традиционное новогоднее меню.</p><p>Только 3 кг оливье будут стоить <strong> 198,54 грн. </strong></p><div class="article__banner-container"><div class="title">Реклама</div>
    
    <div class="article_adsbygoogle">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div><p>Самыми дорогими ингредиентами блюда являются:</p><ul><li>колбаса &ndash; 100 грн за 0,5 кг (рост цен до 43%);</li><li>0,5 кг зеленого горошка &ndash; 35,00 грн (на 8%);</li><li>6 яиц &ndash; 19,80 грн (на 37%);</li><li>200 г соленых огурцов &ndash; 17,22 грн (на 4%);</li><li>180 г майонеза &ndash; 13,50 грн (на 8%).</li></ul><p>Подорожает и еще один новогодний салат &ndash; &quot;Селедка под шубой&quot; &ndash; 1,5 кг будет стоить 121,57 грн. Более 100 гривен придется потратить только на сельдь.</p><p>Ранее мы рассказывали, что в супермаркетах и рынках с начала 2021 в 2,6 раза <a href="https://economics.segodnya.ua/economics/enews/podorozhal-v-2-6-raza-pochemu-v-ukraine-nevygodno-vyrashchivat-ovoshchi-1589722.html" target="_blank" > подорожали овощи &quot;борщового набора&quot;</a>.</p><p>А также рассказывали о других продуктах, которые <a href="https://economics.segodnya.ua/economics/enews/prednovogodniy-skachok-cen-kakie-produkty-bolshe-podorozhali-v-dekabre-1590629.html" target="_blank"> подорожали в декабре</a>.</p>
					
								</div>

	
	<footer class="article__footer">
					<div class="article__tags"><a href=https://www.segodnya.ua/tags/%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C.html>стоимость</a><a href=https://www.segodnya.ua/tags/%D0%BE%D0%BB%D0%B8%D0%B2%D1%8C%D0%B5.html>оливье</a><a href=https://www.segodnya.ua/tags/%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%80%D0%B8%D0%BD%D1%8B.html>мандарины</a><a href=https://www.segodnya.ua/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D0%B8%D0%B9%20%D1%81%D1%82%D0%BE%D0%BB.html>новогодний стол</a></div>		
										<div class="b-article__btns">
		<div class="btn__bookmark" data-article-id="1591569">
			<span>В закладки</span>
		</div>
		<div class="btn__share" data-title="В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)" data-url="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
			<span>Поделиться</span>
		</div>
		<div class="btn__link" data-url="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
			<span>Копировать ссылку</span>
			<div class="btn__link_popup">Ссылка скопирована</div>
		</div>
					<div class="btn__like"
				 data-article-id="1591569"
				 data-article-likes="0"><span></span></div>
			</div>

	</footer>

	</article>
<div class="article__subfooter">
						<div class="advertising">
				<div class="advertising__head">
					<img src="https://cdn.segodnya.ua/images/sport/advertising-icons.svg" alt="" width="12" height="12" decoding="async" loading="lazy">
					<span>Реклама</span>
				</div>
				<div class="advertising__container">
										
    
    <div class="article_adsbygoogle">
<!-- segodnya_other_underarticle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="7483995626"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>

</div>
<script>
             (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script>
        const AdvertObserver = new IntersectionObserver((entries, observer) => {
        entries.forEach(entry => {
            if (entry.isIntersecting) {
                var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4655607803669314'; s.async = true; c.appendChild(s);
              //  (adsbygoogle = window.adsbygoogle || []).push({});

                observer.unobserve(entry.target)
            }
        })
    }, { threshold: 0 })

</script>

<script>
     
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
            AdvertObserver.observe(document.querySelector('.article_adsbygoogle:not(.premium1-mobile) .adsbygoogle'));
    }
</script>

    
				</div>
			</div>
			
			<div class="googleNewsPromo">
			<a href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" class="googleNewsPromo__container">
				<div class="googleNewsPromo__text">
					<div class="googleNewsPromo__text_main">
						<img src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" alt="" width="32" height="32" decoding="async" loading="lazy" />
						<p>Читайте Segodnya.ua в Google News</p>
					</div>
				</div>
				<div class="btn">Подписаться</div>
			</a>
		</div>

		<div class="article__intouch">
			<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сегодня” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2046.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

		</div>
				
    <div class="box list article__rec_box" id="recSystem">
        <div class="article__rec">
            <div class="article__rec_head">
                <img src="https://cdn.segodnya.ua/images/main/icons-siri.png" width="35" height="35" decoding="async" loading="lazy" />
                <svg width="104" height="15" viewBox="0 0 104 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M60.145 0.5C56.39 0.5 53.3419 3.61473 53.3419 7.45171C53.3419 11.2887 56.39 14.4034 60.145 14.4034C63.8999 14.4034 66.948 11.2887 66.948 7.45171C66.948 3.61473 63.8999 0.5 60.145 0.5ZM60.145 11.2887C58.0687 11.2887 56.39 9.57333 56.39 7.45171C56.39 5.33008 58.0687 3.61473 60.145 3.61473C62.2212 3.61473 63.8999 5.33008 63.8999 7.45171C63.8778 9.57333 62.1991 11.2887 60.145 11.2887Z" fill="#0A1133"/><path d="M6.80304 11.2887C4.72679 11.2887 3.04811 9.57333 3.04811 7.45171C3.04811 5.33008 4.72679 3.61473 6.80304 3.61473C8.28292 3.61473 9.54192 4.49497 10.1604 5.75892H13.4515V0.657993H10.9335V1.92194C9.78489 1.01912 8.37127 0.5 6.80304 0.5C3.04811 0.5 0 3.61473 0 7.45171C0 11.2887 3.04811 14.4034 6.80304 14.4034C9.98368 14.4034 12.6563 12.1689 13.3852 9.14449H10.1604C9.54192 10.431 8.28292 11.2887 6.80304 11.2887Z" fill="#0A1133"/><path d="M33.7943 0.5C30.0394 0.5 26.9913 3.61473 26.9913 7.45171C26.9913 11.2887 30.0394 14.4034 33.7943 14.4034C37.5492 14.4034 40.5974 11.2887 40.5974 7.45171C40.5974 3.61473 37.5492 0.5 33.7943 0.5ZM33.7943 11.2887C31.7181 11.2887 30.0394 9.57333 30.0394 7.45171C30.0394 5.33008 31.7181 3.61473 33.7943 3.61473C35.8706 3.61473 37.5492 5.33008 37.5492 7.45171C37.5272 9.57333 35.8485 11.2887 33.7943 11.2887Z" fill="#0A1133"/><path d="M41.0831 0.634766H52.9664V4.35889H50.36V2.9821H46.5167V11.92H48.4163V14.2673H41.0831V11.92H42.9827V2.9821H41.0831V0.634766Z" fill="#0A1133"/><path d="M82.1666 14.2673V11.92H83.7349V2.9821H82.1666V0.634766H88.5942V2.9821H87.2689V5.9614H90.803V2.9821H89.4777V0.634766H95.9052V2.9821H94.3149V11.92H95.9052V14.2673H89.4777V11.92H90.803V8.3313H87.2689V11.92H88.5942V14.2673H82.1666Z" fill="#0A1133"/><path d="M102.487 11.92H103.813V14.2673H97.3851V11.92H98.9533V2.9821H97.3851V0.634766H103.813V2.9821H102.487V11.92Z" fill="#0A1133"/><path d="M66.8157 11.92H68.3839V2.9821V2.55326L70.2614 0.634766H74.1267V2.9821H71.918V11.92H74.1267V14.2673H66.8157V11.92ZM74.1267 0.634766H80.5322V2.9821H78.964V11.92H80.5322V14.2673H74.1267V11.92H75.452V2.9821H74.1267V0.634766Z" fill="#0A1133"/><path d="M25.2465 7.06735C24.4734 6.27738 23.3911 5.89369 22.0217 5.89369H19.8792V3.00467H21.2707V0.634766H14.8431V2.9821H16.4114V11.92H14.8431V14.2673H21.602C22.7506 14.2673 24.1863 14.1319 25.2023 13.1388C25.9312 12.4166 26.3067 11.3783 26.3067 10.0467C26.2846 8.715 25.9533 7.78961 25.2465 7.06735ZM19.8792 8.30873H21.1823C22.11 8.30873 22.6622 9.09869 22.6622 10.1595C22.6622 11.2429 22.0217 11.92 21.0056 11.92H19.8792V8.30873Z" fill="#0A1133"/></svg>
                <p>Далее по теме</p>
            </div>
        </div>

                    	
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b53/5a9/61bb535a92ae5.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/nekotorye-ukraincy-mogut-lishitsya-pensii-pochemu-ih-zastavyat-vernut-dengi-1591396.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591396", item_list_name: "recommended" }] } })'>
				Некоторые украинцы могут лишиться пенсии: почему их заставят вернуть деньги
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T06:30:00+02:00">Сегодня, 06:30</time>


		</footer>
	</article>

                    	
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b3c/b9d/61bb3cb9d5ba1.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/monobank-nachal-vyplatu-tysyachi-zelenskogo-komu-pridut-dengi-ranshe-vseh-1591363.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591363", item_list_name: "recommended" }] } })'>
				Monobank начал выплату "тысячи Зеленского": кому придут деньги раньше всех
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T15:25:00+02:00">Вчера, 15:25</time>


		</footer>
	</article>

                    	
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c52/357/61bc523579f96.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/naftogaz-ne-smozhet-dolgo-uderzhivat-tarify-skolko-pridetsya-platit-za-gaz-1591511.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591511", item_list_name: "recommended" }] } })'>
				"Нафтогаз" не сможет долго удерживать тарифы: сколько придется платить за газ
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T11:05:00+02:00">Сегодня, 11:05</time>


		</footer>
	</article>

                    	
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b3a/a2f/61bb3aa2f422e.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/realty/pora-zadumatsya-o-pokupke-chto-budet-s-cenami-na-kvartiry-v-2022-godu-1591353.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591353", item_list_name: "recommended" }] } })'>
				Пора задуматься о покупке? Какие квартиры подорожают в 2022 году
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T15:16:00+02:00">Вчера, 15:16</time>


		</footer>
	</article>

                    	
	<article class="b-article b-article_imgSqM">
		<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b65/17a/61bb6517ae170.jpeg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" />
		</div>
		<div class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/cena-gaza-v-evrope-prevysila-rekordnuyu-za-dva-mesyaca-otmetku-1591424.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591424", item_list_name: "recommended" }] } })'>
				Цена газа в Европе превысила рекордную за два месяца отметку
			</a>
		</div>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T18:33:00+02:00">Вчера, 18:33</time>


		</footer>
	</article>

            </div>

    	<script>
        if (typeof observerElement === 'function' && document.getElementById('recSystem')) {
            observerElement(document.getElementById('recSystem'), function() {
                dataLayer.push({
                    event: "view_item_list",
                    ecommerce: {
                        items: [
							                            {
                                item_id: "1591396",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1591363",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1591511",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1591353",
                                item_list_name: "recommended",
                            },							                            {
                                item_id: "1591424",
                                item_list_name: "recommended",
                            }							                        ]
                    }
                });
            }, true, { threshold: 0.2 })
        }
	</script>



			</div>

        
                    

                


                             

                

                        </div>
    </main>

                    <div class="side-r">
        <div class="side-wrapper">
                            

                

                                                                            

                

                    
                    

                                                                                                        <div class="box list lastnews">
        <a href="https://economics.segodnya.ua/allnews.html" class="lastnews__more">
            Все новости
        </a>

                                            		<div class="b-label"><a href="https://economics.segodnya.ua">
								
							Деньги
						</a></div>
                    
        <div class="lastnews__wrapper">
                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
				В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:47:28+02:00">
					13:47				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/ukraincam-desyat-raz-povyshali-pensii-kto-poluchil-nadbavku-v-2021-godu-1591566.html">
				Украинцам десять раз повышали пенсии: кто получил надбавку в 2021 году		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:29:00+02:00">
					13:29				</time>
											</footer>
	</article>

                            
                			
							
	<article class="b-article b-article__hot">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/vtoruyu-nit-severnogo-potoka-2-nachali-zapolnyat-gazom-1591555.html">
				Вторую нить "Северного потока-2" начали заполнять газом		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:12:00+02:00">
					13:12				</time>
											</footer>
	</article>

                            
                			
							
	<article class="b-article b-article__bold">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/aykos-i-kalyan-pod-zapretom-chto-podgotovil-dlya-ukraincev-antitabachnyy-zakonoproekt-1591541.html">
				Айкос и кальян под запретом? Что подготовил для украинцев антитабачный законопроект		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:07:00+02:00">
					13:07				</time>
											</footer>
	</article>

                                                
    
    <div class="advertising__container">
    
<!-- /21673151856/segodnya_ua_other -->
<div id='div-gpt-ad-1629997829731-0' style='min-width: 300px; min-height: 250px;  overflow: hidden; text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629997829731-0'); });
  </script>
</div>



</div>

    
                
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/zimoy-mogut-vozniknut-problemy-s-gazom-ukraincev-predupredili-o-vozmozhnom-scenarii-1591534.html">
				Зимой могут возникнуть проблемы с газом: украинцев предупредили о возможном сценарии		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T12:17:00+02:00">
					12:17				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/gkh/pridetsya-bolshe-platit-chto-budet-s-tarifami-na-kommunalku-do-konca-otopitelnogo-sezona-1591539.html">
				Придется больше платить? Что будет с тарифами на коммуналку до конца отопительного сезона		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T12:09:00+02:00">
					12:09				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/naftogaz-ne-smozhet-dolgo-uderzhivat-tarify-skolko-pridetsya-platit-za-gaz-1591511.html">
				"Нафтогаз" не сможет долго удерживать тарифы: сколько придется платить за газ		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T11:05:00+02:00">
					11:05				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/ne-kupila-zhiznenno-vazhnye-lekarstva-monobank-vnezapno-zablokiroval-kartu-klientki-1591500.html">
				"Не купила жизненно важные лекарства". Monobank внезапно заблокировал карту клиентки		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T09:45:00+02:00">
					09:45				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/nbu-rasschital-novyy-kurs-chto-budet-s-dollarom-v-konce-nedeli-1591491.html">
				НБУ рассчитал новый курс – что будет с долларом в конце недели		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T08:30:00+02:00">
					08:30				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/nekotorye-ukraincy-mogut-lishitsya-pensii-pochemu-ih-zastavyat-vernut-dengi-1591396.html">
				Некоторые украинцы могут лишиться пенсии: почему их заставят вернуть деньги		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T06:30:00+02:00">
					06:30				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/dtek-privez-v-ukrainu-eshche-dva-sudna-s-uglem-iz-ssha-i-kolumbii-1591441.html">
				ДТЭК привез в Украину еще два судна с углем из США и Колумбии		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T20:08:00+02:00">
					20:08, Вчера				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://hub.segodnya.ua/hub/economics/bolshoe-obnovlenie-setey-v-doneckoy-oblasti-aktivno-rekonstruiruyut-podstancii-i-elektrolinii-1591440.html">
				Большое обновление сетей: в Донецкой области активно реконструируют подстанции и электролинии		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T20:00:00+02:00">
					20:00, Вчера				</time>
											</footer>
	</article>

                    </div>

                    <div class="lastnews__wrapper hidden">
                                    			
							
	<article class="b-article b-article__bold">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/cena-gaza-v-evrope-prevysila-rekordnuyu-za-dva-mesyaca-otmetku-1591424.html">
				Цена газа в Европе превысила рекордную за два месяца отметку		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T18:33:00+02:00">
					18:33, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/v-ukraine-zapretili-prodazhu-nekotoryh-sigaret-1591410.html">
				В Украине запретили продажу некоторых сигарет		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T17:48:20+02:00">
					17:48, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/cifrovaya-diktatura-ili-protivodeystvie-moshennichestvu-kak-budut-sledit-za-telefonami-ukraincev-1591400.html">
				Цифровая диктатура или противодействие мошенничеству? Как будут следить за телефонами украинцев		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T17:43:00+02:00">
					17:43, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/rynok/pochti-kak-v-islandii-mariupol-nachnut-otaplivat-za-schet-tepla-promyshlennyh-gigantov-1591399.html">
				Почти как в Исландии: Мариуполь начнут отапливать за счет тепла промышленных гигантов		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T17:41:00+02:00">
					17:41, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/v-ukraine-podeshevelo-zerno-skolko-stoit-pshenica-pered-novym-godom-1591402.html">
				В Украине подешевело зерно: сколько стоит пшеница перед Новым годом		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T17:17:00+02:00">
					17:17, Вчера				</time>
											</footer>
	</article>

                            </div>
        
                    <div class="lastnews__wrapper hidden">
                                    			
							
	<article class="b-article b-article__bold">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/zapusk-severnogo-potoka-2-otkladyvaetsya-mozhet-li-gazprom-nayti-vygodu-dlya-rf-1591394.html">
				Запуск "Северного потока &ndash; 2" откладывается: может ли "Газпром" найти выгоду для РФ		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T17:00:00+02:00">
					17:00, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/dollar-v-ukraine-zastoporilsya-kurs-nbu-1591382.html">
				Доллар в Украине застопорился &ndash; курс НБУ		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T16:16:00+02:00">
					16:16, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/monobank-nachal-vyplatu-tysyachi-zelenskogo-komu-pridut-dengi-ranshe-vseh-1591363.html">
				Monobank начал выплату "тысячи Зеленского": кому придут деньги раньше всех		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T15:25:00+02:00">
					15:25, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/realty/pora-zadumatsya-o-pokupke-chto-budet-s-cenami-na-kvartiry-v-2022-godu-1591353.html">
				Пора задуматься о покупке? Какие квартиры подорожают в 2022 году		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T15:16:00+02:00">
					15:16, Вчера				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/kak-ukraincam-poluchit-tysyachu-zelenskogo-poshagovaya-instrukciya-1591359.html">
				Как украинцам получить "тысячу Зеленского": пошаговая инструкция		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-16T14:51:00+02:00">
					14:51, Вчера				</time>
											</footer>
	</article>

                            </div>
        
                    <a href="https://economics.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
                <span>Показать еще</span>
                <svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC"/>
                </svg>
            </a>
            </div>

            
                                                                    <div class="mobile_separator"></div>
    
                                                                        <div class="advertising">
        <div class="advertising__head">
            <img src="https://cdn.segodnya.ua/images/sport/advertising-icons.svg" alt="" width="12" height="12" decoding="async" loading="lazy" >
            <span>Реклама</span>
        </div>
        <div class="advertising__container">
            
    
    <!-- /21673151856/segodnya_ua_other_premium2 -->
<div id='div-gpt-ad-1629998120697-0' style='min-width: 300px; min-height: 600px; overflow: hidden; text-align: center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629998120697-0'); });
  </script>
</div>

    
        </div>
    </div>

    
                                                                                                                    <div class="box list list_special ">
                
                        
                                    
        
                            		<div class="b-label b-label_premier">
									Тарифы на газ
							</div>
        
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/61b/b65/17a/61bb6517ae170.jpeg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/enews/cena-gaza-v-evrope-prevysila-rekordnuyu-za-dva-mesyaca-otmetku-1591424.html">Цена газа в Европе превысила рекордную за два месяца отметку		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1591424"><span>В закладки</span></div><div class="btn__share" data-title="Цена газа в Европе превысила рекордную за два месяца отметку" data-url="https://economics.segodnya.ua/economics/enews/cena-gaza-v-evrope-prevysila-rekordnuyu-za-dva-mesyaca-otmetku-1591424.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/enews/cena-gaza-v-evrope-prevysila-rekordnuyu-za-dva-mesyaca-otmetku-1591424.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1591424"
				 data-article-likes="2"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/61a/b6b/2c0/61ab6b2c0d784.png.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/gkh/vyshe-46-griven-za-kub-v-naftogaze-obyasnili-komu-pridetsya-platit-takie-dengi-za-gaz-1588979.html">Выше 46 гривен за куб! В "Нафтогазе" объяснили, кому придется платить такие деньги за газ		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1588979"><span>В закладки</span></div><div class="btn__share" data-title="Выше 46 гривен за куб! В &quot;Нафтогазе&quot; объяснили, кому придется платить такие деньги за газ" data-url="https://economics.segodnya.ua/economics/gkh/vyshe-46-griven-za-kub-v-naftogaze-obyasnili-komu-pridetsya-platit-takie-dengi-za-gaz-1588979.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/gkh/vyshe-46-griven-za-kub-v-naftogaze-obyasnili-komu-pridetsya-platit-takie-dengi-za-gaz-1588979.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1588979"
				 data-article-likes="28"><span></span></div></div></footer></article>
        
                    										
	<a href="https://www.segodnya.ua/spectopics/tarify-na-gaz.html" class="btn btn_secondary">
		Больше новостей
	</a>

        
            </div>

            
                                                                                <div class="box list top">
    <a href="https://www.segodnya.ua/authorsarts/auth_78007.html">
                <div class="b-label">ТОП публикаций</div>
        <div class="top__author">
            <div class="top__author_img">
                <img src="https://cdn.segodnya.ua/i/image_192x192/media/author/602/579/50a/60257950a0326.jpeg.webp" alt="Юлия Ляхова" width="170" height="170" decoding="async" loading="lazy">

            </div>
            <p class="top__author_name">Юлия Ляхова</p>
            <p class="top__author_description">Team Lead Деньги Сегодня</p>
        </div>
    </a>

        	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/619/662/2b6/6196622b64e4c.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/v-ukraine-podeshevelo-zerno-skolko-stoit-pshenica-pered-novym-godom-1591402.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591402", item_list_name: "popular" }] } })'>
				В Украине подешевело зерно: сколько стоит пшеница перед Новым годом
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T17:17:00+02:00">Вчера, 17:17</time>


		</footer>
	</article>

    	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61a/866/18e/61a86618e95de.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/finance/dollar-v-ukraine-zastoporilsya-kurs-nbu-1591382.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591382", item_list_name: "popular" }] } })'>
				Доллар в Украине застопорился &ndash; курс НБУ
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T16:16:00+02:00">Вчера, 16:16</time>


		</footer>
	</article>

    	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b3a/a2f/61bb3aa2f422e.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/realty/pora-zadumatsya-o-pokupke-chto-budet-s-cenami-na-kvartiry-v-2022-godu-1591353.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591353", item_list_name: "popular" }] } })'>
				Пора задуматься о покупке? Какие квартиры подорожают в 2022 году
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T15:16:00+02:00">Вчера, 15:16</time>


		</footer>
	</article>



    <a href="https://www.segodnya.ua/authorsarts/auth_78007.html" class="btn btn_secondary">
        Смотреть все статьи
    </a>

</div>

            
                                                                                                        <div class="box list bg-lightblue">
                
                        
                                    
        
                            		<div class="b-label b-label_blog">
									Финанс-дайджест
							</div>
        
                                		
	
	
	
	
	

																																	
	
	
	
	<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c3e/aab/61bc3eaab2f7a.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/ne-kupila-zhiznenno-vazhnye-lekarstva-monobank-vnezapno-zablokiroval-kartu-klientki-1591500.html">"Не купила жизненно важные лекарства". Monobank внезапно заблокировал карту клиентки		</a></div><footer class="b-article__footer"><time class="time" datetime="2021-12-17T09:45:00+02:00">
				09:45
			</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1591500"><span>В закладки</span></div><div class="btn__share" data-title="&quot;Не купила жизненно важные лекарства&quot;. Monobank внезапно заблокировал карту клиентки" data-url="https://economics.segodnya.ua/economics/finance/ne-kupila-zhiznenno-vazhnye-lekarstva-monobank-vnezapno-zablokiroval-kartu-klientki-1591500.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/ne-kupila-zhiznenno-vazhnye-lekarstva-monobank-vnezapno-zablokiroval-kartu-klientki-1591500.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1591500"
				 data-article-likes="3"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																																	
	
	
	
	<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b3c/b9d/61bb3cb9d5ba1.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/monobank-nachal-vyplatu-tysyachi-zelenskogo-komu-pridut-dengi-ranshe-vseh-1591363.html">Monobank начал выплату "тысячи Зеленского": кому придут деньги раньше всех		</a></div><footer class="b-article__footer"><time class="time" datetime="2021-12-16T15:25:00+02:00">
				15:25, Вчера
			</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1591363"><span>В закладки</span></div><div class="btn__share" data-title=" Monobank начал выплату &quot;тысячи Зеленского&quot;: кому придут деньги раньше всех" data-url="https://economics.segodnya.ua/economics/finance/monobank-nachal-vyplatu-tysyachi-zelenskogo-komu-pridut-dengi-ranshe-vseh-1591363.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/monobank-nachal-vyplatu-tysyachi-zelenskogo-komu-pridut-dengi-ranshe-vseh-1591363.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1591363"
				 data-article-likes="10"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																																	
	
	
	
	<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b1a/879/61bb1a879dd90.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/sotrudnica-privatbanka-otkazalas-obsluzhivat-pensionerku-s-invalidnostyu-chto-proizoshlo-1591254.html">Сотрудница ПриватБанка отказалась обслуживать пенсионерку с инвалидностью &ndash; что произошло		</a></div><footer class="b-article__footer"><time class="time" datetime="2021-12-16T08:57:00+02:00">
				08:57, Вчера
			</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1591254"><span>В закладки</span></div><div class="btn__share" data-title="Сотрудница ПриватБанка отказалась обслуживать пенсионерку с инвалидностью - что произошло" data-url="https://economics.segodnya.ua/economics/finance/sotrudnica-privatbanka-otkazalas-obsluzhivat-pensionerku-s-invalidnostyu-chto-proizoshlo-1591254.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/sotrudnica-privatbanka-otkazalas-obsluzhivat-pensionerku-s-invalidnostyu-chto-proizoshlo-1591254.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1591254"
				 data-article-likes="9"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																																	
	
	
	
	<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/862/139/61b862139b954.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/v-privat24-poyavilos-novogodnee-obnovlenie-chto-mozhno-sdelat-so-svoey-kartoy-1590835.html">В Приват24 появилось новогоднее обновление &ndash; что можно сделать со своей картой		&nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo"></a></div><footer class="b-article__footer"><time class="time" datetime="2021-12-14T11:25:00+02:00">
				11:25, 14 дек
			</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1590835"><span>В закладки</span></div><div class="btn__share" data-title="В Приват24 появилось новогоднее обновление - что можно сделать со своей картой " data-url="https://economics.segodnya.ua/economics/finance/v-privat24-poyavilos-novogodnee-obnovlenie-chto-mozhno-sdelat-so-svoey-kartoy-1590835.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/v-privat24-poyavilos-novogodnee-obnovlenie-chto-mozhno-sdelat-so-svoey-kartoy-1590835.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1590835"
				 data-article-likes="12"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																																	
	
	
	
	<article class="b-article b-article_imgSqM"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/767/e51/61b767e510c04.jpg.webp" alt="" width="96" height="96" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/oshchadbank-obvinili-v-pohishchenii-sredstv-umershego-klienta-chto-proizoshlo-1590620.html">Ощадбанк обвинили в хищении средств умершего клиента – что произошло		</a></div><footer class="b-article__footer"><time class="time" datetime="2021-12-13T11:53:00+02:00">
				11:53, 13 дек
			</time><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1590620"><span>В закладки</span></div><div class="btn__share" data-title="Ощадбанк обвинили в хищении средств умершего клиента – что произошло" data-url="https://economics.segodnya.ua/economics/finance/oshchadbank-obvinili-v-pohishchenii-sredstv-umershego-klienta-chto-proizoshlo-1590620.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/oshchadbank-obvinili-v-pohishchenii-sredstv-umershego-klienta-chto-proizoshlo-1590620.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1590620"
				 data-article-likes="6"><span></span></div></div></footer></article>
        
                    										
	<a href="https://sport.segodnya.ua/allnews.html" class="btn btn_secondary">
		Больше новостей
	</a>

        
            </div>

            
                                                                                <div class="box list top">
    <a href="https://www.segodnya.ua/authorsarts/auth_78099.html">
                <div class="b-label">ТОП публикаций</div>
        <div class="top__author">
            <div class="top__author_img">
                <img src="https://cdn.segodnya.ua/i/image_192x192/media/author/614/ac7/81b/614ac781b039a.jpeg.webp" alt="София Зиновьева" width="170" height="170" decoding="async" loading="lazy">

            </div>
            <p class="top__author_name">София Зиновьева</p>
            <p class="top__author_description">Редактор Деньги Сегодня</p>
        </div>
    </a>

        	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c71/9fe/61bc719fe7327.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/vtoruyu-nit-severnogo-potoka-2-nachali-zapolnyat-gazom-1591555.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591555", item_list_name: "popular" }] } })'>
				Вторую нить "Северного потока-2" начали заполнять газом
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T13:12:00+02:00">Сегодня, 13:12</time>


		</footer>
	</article>

    	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c62/c42/61bc62c42a6bc.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/zimoy-mogut-vozniknut-problemy-s-gazom-ukraincev-predupredili-o-vozmozhnom-scenarii-1591534.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591534", item_list_name: "popular" }] } })'>
				Зимой могут возникнуть проблемы с газом: украинцев предупредили о возможном сценарии
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T12:17:00+02:00">Сегодня, 12:17</time>


		</footer>
	</article>

    	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c52/357/61bc523579f96.jpg.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/naftogaz-ne-smozhet-dolgo-uderzhivat-tarify-skolko-pridetsya-platit-za-gaz-1591511.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591511", item_list_name: "popular" }] } })'>
				"Нафтогаз" не сможет долго удерживать тарифы: сколько придется платить за газ
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T11:05:00+02:00">Сегодня, 11:05</time>


		</footer>
	</article>



    <a href="https://www.segodnya.ua/authorsarts/auth_78099.html" class="btn btn_secondary">
        Смотреть все статьи
    </a>

</div>

            
                                                                                                                    <div class="box list b-article_podcast bg-lightblue">
                
                        
                                    
                                                        
                            		<div class="b-label b-label_podcast">
									Бизнес News
							</div>
        
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/617/7f8/56a/6177f856a0b9c.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/business/biznes-hochet-dialoga-kak-predprinimateli-spravlyayutsya-s-novymi-pravilami-karantina-1581324.html">Оказались в неравных условиях: сколько потеряет украинский бизнес в красной зоне		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1581324"><span>В закладки</span></div><div class="btn__share" data-title="Оказались в неравных условиях: сколько потеряет украинский бизнес в красной зоне" data-url="https://economics.segodnya.ua/economics/business/biznes-hochet-dialoga-kak-predprinimateli-spravlyayutsya-s-novymi-pravilami-karantina-1581324.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/business/biznes-hochet-dialoga-kak-predprinimateli-spravlyayutsya-s-novymi-pravilami-karantina-1581324.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1581324"
				 data-article-likes="13"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/61b/b03/990/61bb03990cfb7.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/business/biznes-uvolnyaet-sotrudnikov-kak-predprinimateli-sokratili-rashody-v-karantin-1591288.html">Бизнес увольняет сотрудников? Как предприниматели сократили расходы в карантин		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1591288"><span>В закладки</span></div><div class="btn__share" data-title="Бизнес увольняет сотрудников? Как предприниматели сократили расходы в карантин" data-url="https://economics.segodnya.ua/economics/business/biznes-uvolnyaet-sotrudnikov-kak-predprinimateli-sokratili-rashody-v-karantin-1591288.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/business/biznes-uvolnyaet-sotrudnikov-kak-predprinimateli-sokratili-rashody-v-karantin-1591288.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1591288"
				 data-article-likes="3"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/61b/894/7b6/61b8947b6c34c.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/business/emocionalno-zarazhayut-kollektiv-kak-lenivye-sotrudniki-mogut-razvalit-chuzhoy-biznes-1590900.html">Эмоционально "заражают" коллектив: как ленивые сотрудники могут развалить чужой бизнес		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1590900"><span>В закладки</span></div><div class="btn__share" data-title="Эмоционально &quot;заражают&quot; коллектив: как ленивые сотрудники могут развалить чужой бизнес" data-url="https://economics.segodnya.ua/economics/business/emocionalno-zarazhayut-kollektiv-kak-lenivye-sotrudniki-mogut-razvalit-chuzhoy-biznes-1590900.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/business/emocionalno-zarazhayut-kollektiv-kak-lenivye-sotrudniki-mogut-razvalit-chuzhoy-biznes-1590900.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1590900"
				 data-article-likes="8"><span></span></div></div></footer></article>
        
        
            </div>

            
                                                                                <div class="box list top">
    <a href="https://www.segodnya.ua/authorsarts/auth_78117.html">
                <div class="b-label">ТОП публикаций</div>
        <div class="top__author">
            <div class="top__author_img">
                <img src="https://cdn.segodnya.ua/i/image_192x192/media/author/61a/482/a2b/61a482a2b14d1.jpeg.webp" alt="Ульяна Лебич" width="170" height="170" decoding="async" loading="lazy">

            </div>
            <p class="top__author_name">Ульяна Лебич</p>
            <p class="top__author_description">Редактор Деньги Сегодня</p>
        </div>
    </a>

        	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c6f/fcd/61bc6ffcd481e.png.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591569", item_list_name: "popular" }] } })'>
				В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T13:47:28+02:00">Сегодня, 13:47</time>


		</footer>
	</article>

    	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/c79/100/61bc79100505f.png.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/aykos-i-kalyan-pod-zapretom-chto-podgotovil-dlya-ukraincev-antitabachnyy-zakonoproekt-1591541.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591541", item_list_name: "popular" }] } })'>
				Айкос и кальян под запретом? Что подготовил для украинцев антитабачный законопроект
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-17T13:07:00+02:00">Сегодня, 13:07</time>


		</footer>
	</article>

    	
	<article class="b-article b-article_imgSqM">

					<div class="b-label">Деньги</div>
				<div class="b-article__img">
			<img src="https://cdn.segodnya.ua/i/image_100x100/media/image/61b/b7d/3f0/61bb7d3f0dde6.png.webp" alt="" width="64" height="64" decoding="async" loading="lazy" />
		</div>
		<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/dtek-privez-v-ukrainu-eshche-dva-sudna-s-uglem-iz-ssha-i-kolumbii-1591441.html" onclick='dataLayer.push({event: "view_item", ecommerce: { items: [{item_id: "1591441", item_list_name: "popular" }] } })'>
				ДТЭК привез в Украину еще два судна с углем из США и Колумбии
			</a>
		</h4>

		<footer class="b-article__footer">
			<time class="time" datetime="2021-12-16T20:08:00+02:00">Вчера, 20:08</time>


		</footer>
	</article>



    <a href="https://www.segodnya.ua/authorsarts/auth_78117.html" class="btn btn_secondary">
        Смотреть все статьи
    </a>

</div>

            
                                                                                                                    <div class="box list b-article_podcast bg-lightblue">
                
                        
                                    
        
                            		<div class="b-label b-label_podcast">
									Money-лайфхакер
							</div>
        
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/617/bd1/b7f/617bd1b7f193e.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/risk-podsest-na-kreditnuyu-iglu-kogda-brat-zaymy-chtoby-ne-isportit-sebe-zhizn-1581911.html">Риск подсесть на кредитную иглу: когда брать займы, чтобы не испортить себе жизнь		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1581911"><span>В закладки</span></div><div class="btn__share" data-title="Риск подсесть на кредитную иглу: когда брать займы, чтобы не испортить себе жизнь" data-url="https://economics.segodnya.ua/economics/finance/risk-podsest-na-kreditnuyu-iglu-kogda-brat-zaymy-chtoby-ne-isportit-sebe-zhizn-1581911.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/risk-podsest-na-kreditnuyu-iglu-kogda-brat-zaymy-chtoby-ne-isportit-sebe-zhizn-1581911.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1581911"
				 data-article-likes="5"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/617/2be/5f9/6172be5f97446.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://tv.segodnya.ua/tv/news/rynok-magazin-ili-onlayn-pokupki-gde-deshevle-kupit-zimniy-garderob-1580728.html">Покупки на рынке или онлайн-шопинг? Где дешевле купить зимний гардероб		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1580728"><span>В закладки</span></div><div class="btn__share" data-title="Покупки на рынке или онлайн-шопинг? Где дешевле купить зимний гардероб" data-url="https://tv.segodnya.ua/tv/news/rynok-magazin-ili-onlayn-pokupki-gde-deshevle-kupit-zimniy-garderob-1580728.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://tv.segodnya.ua/tv/news/rynok-magazin-ili-onlayn-pokupki-gde-deshevle-kupit-zimniy-garderob-1580728.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1580728"
				 data-article-likes="4"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/617/30b/6bc/61730b6bcd3d9.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/kak-sekonomit-na-mechtu-sovety-eksperta-1580462.html">Как сэкономить деньги на мечту &ndash; советы эксперта		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1580462"><span>В закладки</span></div><div class="btn__share" data-title="Как сэкономить деньги на мечту - советы эксперта" data-url="https://economics.segodnya.ua/economics/finance/kak-sekonomit-na-mechtu-sovety-eksperta-1580462.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/kak-sekonomit-na-mechtu-sovety-eksperta-1580462.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1580462"
				 data-article-likes="8"><span></span></div></div></footer></article>
                                		
	
	
	
	
	

																											
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_728x410/media/image/616/812/1ec/6168121ecfac2.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" /></div><div class="b-article__title"><a href="https://economics.segodnya.ua/economics/finance/bez-ushcherba-dlya-vazhnyh-rashodov-kak-pravilno-nakaplivat-dengi-chtoby-bogatet-1579334.html">Откладывать можно с любой зарплаты! Рассказываем, как копить деньги и богатеть		</a></div><footer class="b-article__footer"><div class="b-article__btns"><div class="btn__bookmark" data-article-id="1579334"><span>В закладки</span></div><div class="btn__share" data-title="Откладывать можно с любой зарплаты! Рассказываем, как копить деньги и богатеть" data-url="https://economics.segodnya.ua/economics/finance/bez-ushcherba-dlya-vazhnyh-rashodov-kak-pravilno-nakaplivat-dengi-chtoby-bogatet-1579334.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://economics.segodnya.ua/economics/finance/bez-ushcherba-dlya-vazhnyh-rashodov-kak-pravilno-nakaplivat-dengi-chtoby-bogatet-1579334.html"><span>Копировать ссылку</span><div class="btn__link_popup">Ссылка скопирована</div></div><div class="btn__like"
				 data-article-id="1579334"
				 data-article-likes="16"><span></span></div></div></footer></article>
        
        
            </div>

            
                                                                                                        <div class="box list lastnews">
        <a href="https://www.segodnya.ua/allnews.html" class="lastnews__more">
            Все новости
        </a>

                            		<div class="b-label">
									Последние новости
							</div>
        
        <div class="lastnews__wrapper">
                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://hub.segodnya.ua/hub/sport/zima-uzhe-zdes-kiev-prinimaet-double-triple-winter-2021-1591525.html">
				Зима уже здесь. Киев принимает Double Triple Winter 2021		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:48:00+02:00">
					13:48				</time>
																									<span class="t-label t-label_actual">Актуально</span>
	
					</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html">
				В Украине начали продавать очищенные мандарины, чтобы сэкономить время людей (фото)		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:47:28+02:00">
					13:47				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://lifestyle.segodnya.ua/lifestyle/psychology/lunnyy-kalendar-na-nedelyu-20-26-dekabrya-2021-goda-1591568.html">
				Лунный календарь на неделю 20-26 декабря 2021 года		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:47:03+02:00">
					13:47				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://food.segodnya.ua/food/pechene-na-den-svyatogo-nikolaya-1591553.html">
				Печенье на День Святого Николая &ndash; с имбирем, какао и творогом		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:45:00+02:00">
					13:45				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://sport.segodnya.ua/sport/football/sheva-idet-za-pobedoy-v-serii-a-gde-smotret-match-lacio-dzhenoa-1591565.html">
				Шева идет за победой в Серии А: где смотреть матч Лацио &ndash; Дженоа		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:35:00+02:00">
					13:35				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://stars.segodnya.ua/stars/ukrainian/zhena-dmitriya-gordona-alesya-bacman-vospityvaet-detey-v-strogosti-ya-plohoy-policeyskiy-1591563.html">
				Жена Дмитрия Гордона Алеся Бацман воспитывает детей в строгости: Я плохой полицейский		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:33:00+02:00">
					13:33				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/ukraincam-desyat-raz-povyshali-pensii-kto-poluchil-nadbavku-v-2021-godu-1591566.html">
				Украинцам десять раз повышали пенсии: кто получил надбавку в 2021 году		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:29:00+02:00">
					13:29				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://www.segodnya.ua/regions/dnepr/ubiystvo-4-letnego-malchika-i-muzhchiny-v-pavlograde-shkolniku-vynesli-prigovor-1591559.html">
				Убийство 4-летнего мальчика и мужчины в Павлограде: школьнику вынесли приговор		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:27:00+02:00">
					13:27				</time>
											</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://stars.segodnya.ua/stars/ukrainian/o-chem-zakon-5572-protiv-kotorogo-vystupaet-ruslana-i-v-chem-ego-minusy-obyasnenie-yurista-1591558.html">
				О чем закон №5572, против которого выступает Руслана и в чем его минусы. Объяснение юриста		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:24:00+02:00">
					13:24				</time>
																									<span class="t-label t-label_exclusive">Эксклюзив</span>
	
					</footer>
	</article>

                            
                			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://vlada.segodnya.ua/vlada/sobytiya/gerasimov-povtoril-podvig-poroshenko-i-vorvalsya-v-studiyu-kanala-rada-video-1591557.html">
				Герасимов повторил "подвиг" Порошенко и ворвался в студию канала "Рада" (видео)		&nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:24:00+02:00">
					13:24				</time>
											</footer>
	</article>

                    </div>

                    <div class="lastnews__wrapper hidden">
                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://www.segodnya.ua/regions/lvov/sinyaya-boroda-po-ukrainski-pod-ternopolem-muzhchina-zhestoko-ubil-dvuh-zhen-1591561.html">
				Синяя Борода по-украински:  под Тернополем мужчина жестоко убил двух жен		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:22:00+02:00">
					13:22				</time>
											</footer>
	</article>

                                    			
							
	<article class="b-article b-article__hot">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/vtoruyu-nit-severnogo-potoka-2-nachali-zapolnyat-gazom-1591555.html">
				Вторую нить "Северного потока-2" начали заполнять газом		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:12:00+02:00">
					13:12				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://vlada.segodnya.ua/vlada/sobytiya/v-zamministry-ego-v-seti-pokazali-kopa-kotoryy-ostanovil-gogilashvili-foto-1591551.html">
				"В замминистры его": в Сети показали копа, который остановил Гогилашвили (фото)		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:09:00+02:00">
					13:09				</time>
											</footer>
	</article>

                                    			
							
	<article class="b-article b-article__bold">
				<h4 class="b-article__title">
			<a href="https://economics.segodnya.ua/economics/enews/aykos-i-kalyan-pod-zapretom-chto-podgotovil-dlya-ukraincev-antitabachnyy-zakonoproekt-1591541.html">
				Айкос и кальян под запретом? Что подготовил для украинцев антитабачный законопроект		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:07:00+02:00">
					13:07				</time>
											</footer>
	</article>

                                    			
							
	<article class="b-article b-article__hot">
				<h4 class="b-article__title">
			<a href="https://vlada.segodnya.ua/vlada/sobytiya/ne-prinimat-ukrainu-v-nato-rossiya-opublikovala-proekt-dogovora-s-ssha-1591554.html">
				Не принимать Украину в НАТО: Россия опубликовала проект договора с США		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:05:00+02:00">
					13:05				</time>
											</footer>
	</article>

                            </div>
        
                    <div class="lastnews__wrapper hidden">
                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://tech.segodnya.ua/tech/sledy-zhizni-na-marse-na-krasnoy-planete-nashli-organiku-1591545.html">
				Следы жизни на Марсе: на Красной планете нашли органику		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T13:04:00+02:00">
					13:04				</time>
											</footer>
	</article>

                                    			
							
	<article class="b-article b-article__hot">
				<h4 class="b-article__title">
			<a href="https://kiev.segodnya.ua/kiev/kaccidents/zhgut-shashki-i-vzryvayut-petardy-v-kieve-pod-vr-proizoshli-stychki-fopov-s-policiey-foto-video-1591552.html">
				Жгут шашки и взрывают петарды: под Радой произошли стычки ФОПов с полицией (фото, видео)		&nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18" height="18" decoding="async" loading="lazy" alt="play">
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T12:58:00+02:00">
					12:58				</time>
											</footer>
	</article>

                                    			
							
	<article class="b-article b-article__bold">
				<h4 class="b-article__title">
			<a href="https://stars.segodnya.ua/stars/ukrainian/miss-mira-2021-perenesli-iz-za-covid-19-zdorova-li-ukrainka-i-chto-budet-s-drugimi-uchastnicami-1591549.html">
				Мисс Мира 2021 перенесли из-за COVID-19: здорова ли украинка и что будет с другими участницами		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T12:50:00+02:00">
					12:50				</time>
																									<span class="t-label t-label_exclusive">Эксклюзив</span>
	
					</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://www.segodnya.ua/regions/lvov/privet-iz-90-h-pod-hmelnickim-vory-pytali-znakomogo-raskalennym-utyugom-1591546.html">
				Привет из 90-х: под Хмельницким воры пытали знакомого раскаленным утюгом		&nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18" height="18" decoding="async" loading="lazy" alt="photo">
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T12:47:00+02:00">
					12:47				</time>
											</footer>
	</article>

                                    			
				
	<article class="b-article ">
				<h4 class="b-article__title">
			<a href="https://sport.segodnya.ua/sport/boxing/usik-karlik-fyuri-prodolzhaet-razbrasyvatsya-oskorbleniyami-1591547.html">
				Усик &ndash; карлик! Фьюри продолжает разбрасываться оскорблениями		
			</a>
		</h4>
				<footer class="b-article__footer">
							<time class="time" datetime="2021-12-17T12:46:00+02:00">
					12:46				</time>
											</footer>
	</article>

                            </div>
        
                    <a href="https://www.segodnya.ua/allnews.html" class="btn btn_secondary load_more_hidden">
                <span>Показать еще</span>
                <svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" fill="#0F7CFC"/>
                </svg>
            </a>
            </div>

            
                

                                    </div>
    </div>

                            <div class="side-l">
        <div class="side-wrapper">
                            

                


                                                            

                

                    
                    

                                                                    

                                                            <div class="box">
                                    					
	<a href="https://u24.ua/2years-ukraine24" class="b-widget ">
					<div class="b-label">Теленевиданное</div>
															<div class="b-widget__title">Уникальные достижения сенсационного канала</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/61b/a15/8d8/61ba158d87510.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Включай - не переключай!
		</div>
	</a>

            </div>

            
    

    
                                                                                                                
                            <div class="box">
            <div class="b-widget b-widget__charts b-widget__exchange">
                <div class="b-label">Валюта</div>
                <div class="b-widget__title">Курс гривни сегодня</div>
                                    <div class="b-widget__charts_container">
                                                <div class="b-widget__charts_symbol"><svg width="56" height="56" viewBox="0 0 56 56" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M43.2957 38.3809C43.3283 33.9505 41.5769 30.4466 38.0837 27.9722C35.3856 26.0671 32.1114 25.0733 28.9445 24.1184C22.3475 22.1184 20.4338 21.065 20.4338 17.9102C20.4338 14.3961 25.0006 13.1458 28.9102 13.1458C31.7574 13.1458 35.0331 14.0311 37.0674 15.343L41.1005 9.09684C38.4418 7.37325 34.803 6.19759 31.2098 5.83269V0H23.77V6.2417C17.1566 7.69652 12.9905 12.0189 12.9905 17.9102C12.9905 22.0362 14.705 25.3082 18.0767 27.6161C20.6411 29.378 23.7686 30.3241 26.7898 31.24C33.2606 33.1959 35.8883 34.3877 35.8584 38.3348L35.8582 38.3638C35.8582 41.6767 31.468 42.8544 27.7068 42.8544C24.1539 42.8544 20.2902 41.2973 18.1002 38.9822L12.6953 44.0946C15.4688 47.0281 19.4985 49.102 23.7698 49.9149V56.0002H31.2098V50.0459C38.5586 48.994 43.2885 44.5697 43.2957 38.3809Z" fill="#0CAD38"/></svg></div>
                        <div class="b-widget__chart"  data-type="exchange" data-theme="light" data-chart="[[&quot;\u0441\u0431&quot;,27.1,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.10&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0441&quot;,27.1,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.10&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,27.02,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.02&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,26.88,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;26.88&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,27,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.00&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,27.2,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.20&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,27.19,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.19&lt;\/span&gt; \u0433\u0440\u043d&quot;]]"></div>
                    </div>
                                                                    <div class="b-widget__charts_tabs">
                        <div class="b-widget__charts_head">
                            <p>Валюта</p>
                            <p>Цена (грн)</p>
                        </div>
                                                                                                                                        <div class="b-widget__charts_item" data-chart="[[&quot;\u0441\u0431&quot;,27.1,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.10&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0441&quot;,27.1,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.10&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,27.02,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.02&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,26.88,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;26.88&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,27,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.00&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,27.2,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.20&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,27.19,&quot;\u0414\u043e\u043b\u043b\u0430\u0440 \u0421\u0428\u0410 ($): &lt;span class=\&quot;rate\&quot;&gt;27.19&lt;\/span&gt; \u0433\u0440\u043d&quot;]]" data-icon="&lt;svg width=&quot;56&quot; height=&quot;56&quot; viewBox=&quot;0 0 56 56&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path d=&quot;M43.2957 38.3809C43.3283 33.9505 41.5769 30.4466 38.0837 27.9722C35.3856 26.0671 32.1114 25.0733 28.9445 24.1184C22.3475 22.1184 20.4338 21.065 20.4338 17.9102C20.4338 14.3961 25.0006 13.1458 28.9102 13.1458C31.7574 13.1458 35.0331 14.0311 37.0674 15.343L41.1005 9.09684C38.4418 7.37325 34.803 6.19759 31.2098 5.83269V0H23.77V6.2417C17.1566 7.69652 12.9905 12.0189 12.9905 17.9102C12.9905 22.0362 14.705 25.3082 18.0767 27.6161C20.6411 29.378 23.7686 30.3241 26.7898 31.24C33.2606 33.1959 35.8883 34.3877 35.8584 38.3348L35.8582 38.3638C35.8582 41.6767 31.468 42.8544 27.7068 42.8544C24.1539 42.8544 20.2902 41.2973 18.1002 38.9822L12.6953 44.0946C15.4688 47.0281 19.4985 49.102 23.7698 49.9149V56.0002H31.2098V50.0459C38.5586 48.994 43.2885 44.5697 43.2957 38.3809Z&quot; fill=&quot;#0CAD38&quot;/&gt;&lt;/svg&gt;">
                                <p>Доллар США ($)</p>
                                <p>27.19</p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M5.35355 4.64645C5.15829 4.45118 4.84171 4.45118 4.64645 4.64645C4.45118 4.84171 4.45118 5.15829 4.64645 5.35355L5.35355 4.64645ZM19.1421 19.6421C19.4183 19.6421 19.6421 19.4183 19.6421 19.1421L19.6421 14.6421C19.6421 14.366 19.4183 14.1421 19.1421 14.1421C18.866 14.1421 18.6421 14.366 18.6421 14.6421L18.6421 18.6421L14.6421 18.6421C14.366 18.6421 14.1421 18.866 14.1421 19.1421C14.1421 19.4183 14.366 19.6421 14.6421 19.6421L19.1421 19.6421ZM4.64645 5.35355L18.7886 19.4957L19.4957 18.7886L5.35355 4.64645L4.64645 5.35355Z" fill="#DE3618"/></svg>
                            </div>
                                                                                                                                        <div class="b-widget__charts_item" data-chart="[[&quot;\u0441\u0431&quot;,0.368,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3680&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0441&quot;,0.368,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3680&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,0.3676,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3676&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,0.3661,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3661&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,0.367,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3670&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,0.3685,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3685&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,0.3701,&quot;\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0440\u0443\u0431\u043b\u044c (\u20bd): &lt;span class=\&quot;rate\&quot;&gt;0.3701&lt;\/span&gt; \u0433\u0440\u043d&quot;]]" data-icon="&lt;svg width=&quot;56&quot; height=&quot;56&quot; viewBox=&quot;0 0 56 56&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path fill-rule=&quot;evenodd&quot; clip-rule=&quot;evenodd&quot; d=&quot;M15 51V44.5H7C6.44772 44.5 6 44.0523 6 43.5V39C6 38.4477 6.44772 38 7 38H15V34H7C6.44772 34 6 33.5523 6 33V27.5C6 26.9477 6.44772 26.5 7 26.5H15V4.96911C15 4.43389 15.4339 4 15.9691 4H34.1635C36.0439 4 37.914 4.28188 39.7108 4.83605C53.918 9.21771 53.3066 29.5376 38.8595 33.0482C37.623 33.3486 36.3593 33.5229 35.0876 33.5683L23 34V38H40C40.5523 38 41 38.4477 41 39V43.5C41 44.0523 40.5523 44.5 40 44.5H23V51C23 51.5523 22.5523 52 22 52H16C15.4477 52 15 51.5523 15 51ZM23 11.5V26.5H35.0529C36.3253 26.5 37.5721 26.1424 38.6512 25.468C43.431 22.4806 43.431 15.5194 38.6512 12.532C37.5721 11.8576 36.3253 11.5 35.0529 11.5H23Z&quot; fill=&quot;#0CAD38&quot;/&gt;&lt;/svg&gt;">
                                <p>Российский рубль (₽)</p>
                                <p>0.3701</p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M4.64645 18.6464C4.45118 18.8417 4.45118 19.1583 4.64645 19.3536C4.84171 19.5488 5.15829 19.5488 5.35355 19.3536L4.64645 18.6464ZM19.6421 4.85786C19.6421 4.58172 19.4183 4.35787 19.1421 4.35786L14.6421 4.35786C14.366 4.35786 14.1421 4.58172 14.1421 4.85786C14.1421 5.13401 14.366 5.35787 14.6421 5.35786L18.6421 5.35787L18.6421 9.35786C18.6421 9.63401 18.866 9.85787 19.1421 9.85786C19.4183 9.85786 19.6421 9.63401 19.6421 9.35786L19.6421 4.85786ZM5.35355 19.3536L19.4957 5.21142L18.7886 4.50431L4.64645 18.6464L5.35355 19.3536Z" fill="#0CAD38"/></svg>
                            </div>
                                                                                                                                        <div class="b-widget__charts_item" data-chart="[[&quot;\u0441\u0431&quot;,30.68,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.68&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0441&quot;,30.68,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.68&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u043d&quot;,30.45,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.45&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0432\u0442&quot;,30.33,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.33&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0441\u0440&quot;,30.53,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.53&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u0447\u0442&quot;,30.62,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.62&lt;\/span&gt; \u0433\u0440\u043d&quot;],[&quot;\u043f\u0442&quot;,30.84,&quot;\u0415\u0432\u0440\u043e (\u20ac): &lt;span class=\&quot;rate\&quot;&gt;30.84&lt;\/span&gt; \u0433\u0440\u043d&quot;]]" data-icon="&lt;svg width=&quot;56&quot; height=&quot;56&quot; viewBox=&quot;0 0 56 56&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path d=&quot;M36 45.3333C29.3067 45.3333 23.52 41.5467 20.64 36H36V30.6667H18.88C18.7467 29.7867 18.6667 28.9067 18.6667 28C18.6667 27.0933 18.7467 26.2133 18.88 25.3333H36V20H20.64C23.52 14.4533 29.3333 10.6667 36 10.6667C40.2933 10.6667 44.24 12.24 47.28 14.8533L52 10.1333C47.76 6.32 42.1333 4 36 4C25.5467 4 16.6933 10.6933 13.3867 20H4V25.3333H12.16C12.0533 26.2133 12 27.0933 12 28C12 28.9067 12.0533 29.7867 12.16 30.6667H4V36H13.3867C16.6933 45.3067 25.5467 52 36 52C42.16 52 47.76 49.68 52 45.8667L47.2533 41.1467C44.24 43.76 40.32 45.3333 36 45.3333Z&quot; fill=&quot;#0CAD38&quot;/&gt;&lt;/svg&gt;">
                                <p>Евро (€)</p>
                                <p>30.84</p>
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M4.64645 18.6464C4.45118 18.8417 4.45118 19.1583 4.64645 19.3536C4.84171 19.5488 5.15829 19.5488 5.35355 19.3536L4.64645 18.6464ZM19.6421 4.85786C19.6421 4.58172 19.4183 4.35787 19.1421 4.35786L14.6421 4.35786C14.366 4.35786 14.1421 4.58172 14.1421 4.85786C14.1421 5.13401 14.366 5.35787 14.6421 5.35786L18.6421 5.35787L18.6421 9.35786C18.6421 9.63401 18.866 9.85787 19.1421 9.85786C19.4183 9.85786 19.6421 9.63401 19.6421 9.35786L19.6421 4.85786ZM5.35355 19.3536L19.4957 5.21142L18.7886 4.50431L4.64645 18.6464L5.35355 19.3536Z" fill="#0CAD38"/></svg>
                            </div>
                                            </div>
                                            </div>
        </div>
        <script src="https://cdn.segodnya.ua/build/stats_charts.1e79ef8e.js" type="module"></script>





            
                                                                    

                                                            <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/enews/vremya-ogranicheno-kak-poluchit-tysyachu-zelenskogo-i-oformit-virtualnuyu-kartu-v-diji-1590024.html" class="b-widget ">
					<div class="b-label">Страна в смартфоне</div>
															<div class="b-widget__title">Что нового в &quot;Дії&quot;</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/61a/797/ac7/61a797ac703d4.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Кликни, чтобы не стоять в очереди
		</div>
	</a>

            </div>

            
    

    
                                                                    

                                                            <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/finance/snachala-kriptovalyuta-a-zatem-zoloto-kuda-vygodnee-vsego-investirovat-svoi-sredstva-v-2022-godu-1588033.html" class="b-widget ">
					<div class="b-label">Инвестсовет</div>
															<div class="b-widget__title">Куда вложить: валюта, крипто или золото</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/61a/a27/c42/61aa27c42d845.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Сделай правильный выбор!
		</div>
	</a>

            </div>

            
    

    
                                                                    

                                                
    

    
                                                                    

                                                            <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/transport/skyup-zapustil-novyy-reys-iz-odessy-kuda-mozhno-uletet-1591293.html" class="b-widget ">
					<div class="b-label">Авиатуры</div>
															<div class="b-widget__title">Куда летим? В Тель-Авив!</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/61a/a86/952/61aa86952fcf4.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Узнать о новом направлении
		</div>
	</a>

            </div>

            
    

    
                                                                    

                                                            <div class="box">
                        <div class="b-widget">
            <div class="b-label">ТОП бизнес</div>
            <div class="b-widget__title">Золотая жила для предпринимателей</div>
            <div class="slider ">
                <div class="slider__container">
                                                                    <div class="slider__item">
                            <div class="slider__img">
                                    <img         src="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77b/cc7/61a77bcc7a307.jpg.webp"
        srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77b/cc7/61a77bcc7a307.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61a/77b/cc7/61a77bcc7a307.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61a/77b/cc7/61a77bcc7a307.jpg.webp 640w"
        alt=""
        title=""
        sizes="200px"
        width="200"
        height="200"
        loading="lazy"
        decoding="async"
        class="lazy" />

                            </div>
                            <div class="slider__desc">
                                                                    <div class="b-widget__date">
                                        Чернигов
                                    </div>
                                                                                                                                                                </div>
                        </div>
                                                                    <div class="slider__item">
                            <div class="slider__img">
                                    <img         src="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77c/28d/61a77c28da529.jpg.webp"
        srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77c/28d/61a77c28da529.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61a/77c/28d/61a77c28da529.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61a/77c/28d/61a77c28da529.jpg.webp 640w"
        alt=""
        title=""
        sizes="200px"
        width="200"
        height="200"
        loading="lazy"
        decoding="async"
        class="lazy" />

                            </div>
                            <div class="slider__desc">
                                                                    <div class="b-widget__date">
                                        Харьков
                                    </div>
                                                                                                                                                                </div>
                        </div>
                                                                    <div class="slider__item">
                            <div class="slider__img">
                                    <img         src="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77c/8be/61a77c8beb5f0.jpg.webp"
        srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77c/8be/61a77c8beb5f0.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61a/77c/8be/61a77c8beb5f0.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61a/77c/8be/61a77c8beb5f0.jpg.webp 640w"
        alt=""
        title=""
        sizes="200px"
        width="200"
        height="200"
        loading="lazy"
        decoding="async"
        class="lazy" />

                            </div>
                            <div class="slider__desc">
                                                                    <div class="b-widget__date">
                                        Днепр
                                    </div>
                                                                                                                                                                </div>
                        </div>
                                                                    <div class="slider__item">
                            <div class="slider__img">
                                    <img         src="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77d/0f4/61a77d0f458b0.jpg.webp"
        srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77d/0f4/61a77d0f458b0.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61a/77d/0f4/61a77d0f458b0.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61a/77d/0f4/61a77d0f458b0.jpg.webp 640w"
        alt=""
        title=""
        sizes="200px"
        width="200"
        height="200"
        loading="lazy"
        decoding="async"
        class="lazy" />

                            </div>
                            <div class="slider__desc">
                                                                    <div class="b-widget__date">
                                        Львов
                                    </div>
                                                                                                                                                                </div>
                        </div>
                                                                    <div class="slider__item">
                            <div class="slider__img">
                                    <img         src="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77c/b5a/61a77cb5aec0d.jpg.webp"
        srcset="https://cdn.segodnya.ua/i/image_252x252/media/image/61a/77c/b5a/61a77cb5aec0d.jpg.webp 201w, https://cdn.segodnya.ua/i/image_364x364/media/image/61a/77c/b5a/61a77cb5aec0d.jpg.webp
320w, https://cdn.segodnya.ua/i/image_1200x1200/media/image/61a/77c/b5a/61a77cb5aec0d.jpg.webp 640w"
        alt=""
        title=""
        sizes="200px"
        width="200"
        height="200"
        loading="lazy"
        decoding="async"
        class="lazy" />

                            </div>
                            <div class="slider__desc">
                                                                    <div class="b-widget__date">
                                        Черноморск
                                    </div>
                                                                                                                                                                </div>
                        </div>
                                    </div>
                <div class="slider__controls">
                                            <div class="slider__paginator"><span>1</span><span>/2</span></div>
                        <div class="slider__dots"></div>
                                        <div class="slider__prev"></div>
                    <div class="slider__next"></div>
                </div>
            </div>
                            <a href="https://economics.segodnya.ua/economics/business/vy-ochen-udivites-top-5-luchshih-gorodov-dlya-vedeniya-biznesa-v-ukraine-1587856.html" class="btn btn_secondary">
                    Почему не Киев?
                </a>
                        <script type="module" src="https://cdn.segodnya.ua/build/slider.82107590.js"></script>
        </div>
    </div>

            
    

    
                                                                    	    
            <div class="box">
        <article class="b-article b-article_mTest">
            <div class="b-label">Опрос</div>                <div class="poll"
                 id="quiz_3183"
                 style="min-height: 304px"
                 data-quiz-id="3183"
                 data-url-vote="https://economics.segodnya.ua/quiz_get/3183.html?special=0&amp;football_broadcast=0"
                 data-url-result="https://economics.segodnya.ua/quiz_get_voted/3183.html?special=0&amp;football_broadcast=0"
                 data-finish-at="1640960013"
                 data-type="default">
            </div>
            </article></div>        <script type="module" src="https://cdn.segodnya.ua/build/vote.d4876663.js"></script>

    
                                                                    <div class="box">
            <div class="b-widget__calc_img">
            <p>Калькулятор зарплаты</p>
            <img src="https://cdn.segodnya.ua/images/main/calc.gif" alt="Калькулятор зарплаты" width="360" height="38" decoding="async" loading="lazy" />
        </div>
        <div class="b-widget b-widget__calc">
            <div class="b-widget__calc_box">
                <label for="salary">Официальная зарплата, грн (gross)</label>
                <input id="salary" type="number">
            </div>
            <div class="b-widget__calc_box">
                <label for="money">На руки, грн (net)</label>
                <input id="money" type="number">
            </div>
        </div>
        <script src="https://cdn.segodnya.ua/build/calculators.31f322ec.js" type="module"></script>
</div>




    
                                                                    
    
                                                                                    <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/enews/globalnoe-poteplenie-uzhe-ne-za-gorami-v-ukraine-katastroficheski-upali-obemy-solnechnoy-energetiki-1586676.html" class="b-widget ">
					<div class="b-label">Green Energy</div>
															<div class="b-widget__title">Лидеры солнечной энергетики</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/619/e22/5f0/619e225f0415e.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Что не так с Украиной?
		</div>
	</a>

            </div>

            
                                                                                    <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/avto/do-77-klientov-na-odno-b-u-avto-kakie-poderzhannye-mashiny-vybirayut-ukraincy-ceny-1587848.html" class="b-widget ">
					<div class="b-label">Авторынок</div>
															<div class="b-widget__title">Любимые б/у машины украинцев</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/61a/5f4/b88/61a5f4b88c311.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Тест-драйв цен
		</div>
	</a>

            </div>

            
                                                                    	    
            <div class="box">
        <article class="b-article b-article_mTest">
            <div class="b-label">Опрос</div>                <div class="poll"
                 id="quiz_3180"
                 style="min-height: 304px"
                 data-quiz-id="3180"
                 data-url-vote="https://economics.segodnya.ua/quiz_get/3180.html?special=0&amp;football_broadcast=0"
                 data-url-result="https://economics.segodnya.ua/quiz_get_voted/3180.html?special=0&amp;football_broadcast=0"
                 data-finish-at="1640945473"
                 data-type="default">
            </div>
            </article></div>        <script type="module" src=""></script>

    
                                                                                    <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/enews/bolshe-100-tysyach-griven-za-sovetskiy-rubl-na-aukcionah-za-ogromnye-dengi-prodayut-monety-1586041.html" class="b-widget ">
					<div class="b-label">Математика нумизматики</div>
															<div class="b-widget__title">За одну монету готовы платить 100 тыс. грн!</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/61a/910/fcb/61a910fcbdb87.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Поройся в копилке
		</div>
	</a>

            </div>

            
                                                                    

                                                            <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/enews/zatraty-ukraincev-na-novogodniy-stol-vzletyat-skolko-deneg-gotovit-1587057.html" class="b-widget ">
					<div class="b-label">(Не)праздничные цены</div>
															<div class="b-widget__title">Сколько стоит Новый год</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/619/fae/dc0/619faedc00b4c.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Загляни под елочку
		</div>
	</a>

            </div>

            
    

    
                                                                                    <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/gkh/tarify-vzleteli-do-40-grn-kub-skolko-naselenie-budet-platit-za-gaz-v-dekabre-1588006.html" class="b-widget ">
					<div class="b-label">Коммуналка</div>
															<div class="b-widget__title">Кому отопление обойдется дороже всего?</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/618/a9e/6f9/618a9e6f9ccff.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Узнать!
		</div>
	</a>

            </div>

            
                                                                        
                                                                                    <div class="box">
                                    					
	<a href="https://economics.segodnya.ua/economics/finance/kak-sekonomit-na-mechtu-sovety-eksperta-1580462.html" class="b-widget ">
					<div class="b-label">Банк советов</div>
															<div class="b-widget__title">Как экономить деньги?</div>
								
								<div class="b-article__img">
									<img src="https://cdn.segodnya.ua/media/image/618/e81/780/618e817805407.gif" alt="" width="352" height="250" decoding="async" loading="lazy" />
							</div>
		
		
				<div class="btn btn_secondary">
			Узнай - и начинай откладывать!
		</div>
	</a>

            </div>

            
                                                                    	    
            <div class="box">
        <article class="b-article b-article_mTest">
            <div class="b-label">Опрос</div>                <div class="poll"
                 id="quiz_3161"
                 style="min-height: 304px"
                 data-quiz-id="3161"
                 data-url-vote="https://economics.segodnya.ua/quiz_get/3161.html?special=0&amp;football_broadcast=0"
                 data-url-result="https://economics.segodnya.ua/quiz_get_voted/3161.html?special=0&amp;football_broadcast=0"
                 data-finish-at="1642682913"
                 data-type="default">
            </div>
            </article></div>        <script type="module" src=""></script>

    
                                                                                                                
            <div class="box">
            <div class="b-widget b-widget__oil">
                <div class="b-label">ЗАПРАВКИ</div>
                <div class="b-widget__title">Топливо сегодня</div>
                <div class="b-widget__oil_container">
                    <div class="b-widget__oil_head">
                        <div></div>
                        <div>95+</div>
                        <div>95</div>
                        <div>ДТ</div>
                        <div>ГАЗ</div>
                    </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/3.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>30,45</div>
                            <div>29,95</div>
                            <div>29,00</div>
                            <div>18,36</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/9.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>30,50</div>
                            <div>30,00</div>
                            <div>29,00</div>
                            <div>18,37</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/8.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>30,55</div>
                            <div>29,55</div>
                            <div>28,26</div>
                            <div>19,28</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/25.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>30,59</div>
                            <div>30,38</div>
                            <div>28,98</div>
                            <div>19,57</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/11.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>33,49</div>
                            <div>30,60</div>
                            <div>29,95</div>
                            <div>18,76</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/6.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>33,79</div>
                            <div>30,78</div>
                            <div>30,12</div>
                            <div>19,36</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/2.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>33,99</div>
                            <div>30,78</div>
                            <div>30,12</div>
                            <div>19,64</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/1.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>33,99</div>
                            <div>30,78</div>
                            <div>30,12</div>
                            <div>19,64</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/12.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>34,59</div>
                            <div>30,00</div>
                            <div>28,29</div>
                            <div>19,01</div>
                        </div>
                                            <div class="b-widget__oil_row">
                            <div class="b-widget__oil_logo">
                                <img src="https://cdn.segodnya.ua/images/main/gas-station/26.png" alt="" width="60" height="18" decoding="async" loading="lazy" />
                            </div>
                            <div>36,97</div>
                            <div>30,78</div>
                            <div>33,97</div>
                            <div>19,97</div>
                        </div>
                                    </div>
                            </div>
        </div>
        <script src="https://cdn.segodnya.ua/build/stats_charts.1e79ef8e.js" type="module"></script>





            
                

                                    </div>
    </div>

        </div>
    

                                

        <footer class="footer main-footer">
        <div class="content">
            <div class="footer__logo">
                <a href="https://www.segodnya.ua/">
                    <img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="152" height="22" decoding="async" loading="lazy" alt="logo">
                </a>
            </div>
            <div class="footer__menu">
                                                        <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/&#039;])">Власть</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://vlada.segodnya.ua/vlada/sobytiya.html"  data-category-slug="sobytiya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/sobytiya.html&#039;])">События</a>

                                    
                <a href="https://vlada.segodnya.ua/vlada/mneniya.html"  data-category-slug="mneniya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/mneniya.html&#039;])">Мнения</a>

                                    
                <a href="https://vlada.segodnya.ua/vlada/podrobnosti.html"  data-category-slug="podrobnosti" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/podrobnosti.html&#039;])">Подробности</a>

                                    
                <a href="https://vlada.segodnya.ua/vlada/lidery.html"  data-category-slug="lidery" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/lidery.html&#039;])">Лидеры</a>

                                    
                <a href="https://vlada.segodnya.ua/vlada/kuluary.html"  data-category-slug="kuluary" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/kuluary.html&#039;])">Кулуары</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/&#039;])">Украина</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://kiev.segodnya.ua/"  data-category-slug="kiev" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://kiev.segodnya.ua/&#039;])">Киев</a>

                                    
                <a href="https://www.segodnya.ua/regions/kharkov.html"  data-category-slug="kharkov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/kharkov.html&#039;])">Харьков</a>

                                    
                <a href="https://www.segodnya.ua/regions/odessa.html"  data-category-slug="odessa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/odessa.html&#039;])">Одесса</a>

                                    
                <a href="https://www.segodnya.ua/regions/lvov.html"  data-category-slug="lvov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/lvov.html&#039;])">Запад</a>

                                    
                <a href="https://www.segodnya.ua/regions/zaporozhye.html"  data-category-slug="zaporozhye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/zaporozhye.html&#039;])">Запорожье</a>

                                    
                <a href="https://www.segodnya.ua/regions/dnepr.html"  data-category-slug="dnepr" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/dnepr.html&#039;])">Днепр</a>

                                    
                <a href="https://www.segodnya.ua/regions/krym.html"  data-category-slug="krym" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/krym.html&#039;])">Крым</a>

                                    
                <a href="https://www.segodnya.ua/regions/others.html"  data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/others.html&#039;])">Другие регионы</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://economics.segodnya.ua/"  data-category-slug="economics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/&#039;])">Деньги</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://economics.segodnya.ua/economics/business.html"  data-category-slug="business" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/business.html&#039;])">Бизнес</a>

                                    
                <a href="https://economics.segodnya.ua/economics/finance.html"  data-category-slug="finance" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/finance.html&#039;])">Финансы</a>

                                    
                <a href="https://economics.segodnya.ua/economics/realty.html"  data-category-slug="realty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/realty.html&#039;])">Недвижимость</a>

                                    
                <a href="https://economics.segodnya.ua/economics/avto.html"  data-category-slug="avto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/avto.html&#039;])">Авто</a>

                                    
                <a href="https://economics.segodnya.ua/economics/transport.html"  data-category-slug="transport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/transport.html&#039;])">Транспорт</a>

                                    
                <a href="https://economics.segodnya.ua/economics/gkh.html"  data-category-slug="gkh" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/gkh.html&#039;])">ЖКХ</a>

                                    
                <a href="https://economics.segodnya.ua/economics/kriptovalyuta.html"  data-category-slug="kriptovalyuta" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/kriptovalyuta.html&#039;])">Криптовалюта</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/&#039;])">LIFE</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://lifestyle.segodnya.ua/lifestyle/wellness.html"  data-category-slug="wellness" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/wellness.html&#039;])">Здорово</a>

                                    
                <a href="https://lifestyle.segodnya.ua/lifestyle/style.html"  data-category-slug="style" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/style.html&#039;])">Красиво</a>

                                    
                <a href="https://lifestyle.segodnya.ua/lifestyle/psychology.html"  data-category-slug="psychology" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/psychology.html&#039;])">Психо</a>

                                    
                <a href="https://lifestyle.segodnya.ua/lifestyle/fun.html"  data-category-slug="fun" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/fun.html&#039;])">Фаново</a>

                                    
                <a href="https://lifestyle.segodnya.ua/lifestyle/partner.html"  data-category-slug="partner" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/partner.html&#039;])">Partner</a>

                                    
                <a href="https://lifestyle.segodnya.ua/lifestyle/nostress.html"  data-category-slug="nostress" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/nostress.html&#039;])">No Stress</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://sport.segodnya.ua/"  data-category-slug="sport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/&#039;])">Спорт</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://sport.segodnya.ua/sport/football.html"  data-category-slug="football" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/football.html&#039;])">Футбол</a>

                                    
                <a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  data-category-slug="chempionat_ukrainy" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/chempionat_ukrainy.html&#039;])">Премьер-лига</a>

                                    
                <a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  data-category-slug="liga_chempionov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/liga_chempionov.html&#039;])">Лига чемпионов</a>

                                    
                <a href="https://sport.segodnya.ua/sport/boxing.html"  data-category-slug="boxing" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/boxing.html&#039;])">Бокс</a>

                                    
                <a href="https://sport.segodnya.ua/sport/mma.html"  data-category-slug="mma" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/mma.html&#039;])">MMA</a>

                                    
                <a href="https://sport.segodnya.ua/sport/tennis.html"  data-category-slug="tennis" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/tennis.html&#039;])">Теннис</a>

                                    
                <a href="https://sport.segodnya.ua/sport/hockey.html"  data-category-slug="hockey" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/hockey.html&#039;])">Хоккей</a>

                                    
                <a href="https://sport.segodnya.ua/sport/basketball.html"  data-category-slug="basketball" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/basketball.html&#039;])">Баскетбол</a>

                                    
                <a href="https://sport.segodnya.ua/sport/formula1.html"  data-category-slug="formula1" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/formula1.html&#039;])">Формула-1</a>

                                    
                <a href="https://sport.segodnya.ua/sport/others.html"  data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/others.html&#039;])">Другие</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://world.segodnya.ua/"  data-category-slug="world" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/&#039;])">Мир</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://world.segodnya.ua/world/russia.html"  data-category-slug="russia" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/russia.html&#039;])">Россия</a>

                                    
                <a href="https://world.segodnya.ua/world/usa.html"  data-category-slug="usa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/usa.html&#039;])">США</a>

                                    
                <a href="https://world.segodnya.ua/world/europe.html"  data-category-slug="europe" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/europe.html&#039;])">Евросоюз</a>

                                    
                <a href="https://world.segodnya.ua/world/wnews.html"  data-category-slug="wnews" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/wnews.html&#039;])">Другие страны</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://game.segodnya.ua/"  data-category-slug="game" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/&#039;])">Игра</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://game.segodnya.ua/game/poker.html"  data-category-slug="poker" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/poker.html&#039;])">Покер</a>

                                    
                <a href="https://game.segodnya.ua/game/casino.html"  data-category-slug="casino" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/casino.html&#039;])">Казино</a>

                                    
                <a href="https://game.segodnya.ua/game/bookmakers.html"  data-category-slug="bookmakers" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/bookmakers.html&#039;])">Букмекеры</a>

                                    
                <a href="https://game.segodnya.ua/game/cybersport.html"  data-category-slug="cybersport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/cybersport.html&#039;])">Киберспорт</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://stars.segodnya.ua/"  data-category-slug="stars" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/&#039;])">Звезды</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://stars.segodnya.ua/stars/ukrainian.html"  data-category-slug="ukrainian" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/ukrainian.html&#039;])">Украинские</a>

                                    
                <a href="https://stars.segodnya.ua/stars/zarubezhnye.html"  data-category-slug="zarubezhnye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/zarubezhnye.html&#039;])">Зарубежные</a>

                                    
                <a href="https://stars.segodnya.ua/stars/tv-show.html"  data-category-slug="tv-show" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/tv-show.html&#039;])">Шоу</a>

                                    
                <a href="https://stars.segodnya.ua/stars/kinolenta.html"  data-category-slug="kinolenta" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/kinolenta.html&#039;])">Кинолента</a>

                                    
                <a href="https://stars.segodnya.ua/stars/royals.html"  data-category-slug="royals" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/royals.html&#039;])">Монархи</a>

                                    
                <a href="https://stars.segodnya.ua/stars/nekrolog.html"  data-category-slug="nekrolog" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/nekrolog.html&#039;])">Некрологи</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://tech.segodnya.ua/"  data-category-slug="tech" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://tech.segodnya.ua/&#039;])">Техно</a>

                <span class="open"></span>
            </div>
                    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/&#039;])">Лайфхакер</a>

                <span class="open"></span>
            </div>
                            <div class="footer__menu_box">
                                    
                <a href="https://lifehack.segodnya.ua/lifehack/meal.html"  data-category-slug="meal" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/meal.html&#039;])">Кулинария</a>

                                    
                <a href="https://lifehack.segodnya.ua/lifehack/house.html"  data-category-slug="house" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/house.html&#039;])">Дом</a>

                                    
                <a href="https://lifehack.segodnya.ua/lifehack/beauty.html"  data-category-slug="beauty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/beauty.html&#039;])">Красота</a>

                                    
                <a href="https://lifehack.segodnya.ua/lifehack/clothes.html"  data-category-slug="clothes" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/clothes.html&#039;])">Одежда</a>

                                    
                <a href="https://lifehack.segodnya.ua/lifehack/plants.html"  data-category-slug="plants" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/plants.html&#039;])">Растения</a>

                                    
                <a href="https://lifehack.segodnya.ua/lifehack/holidays.html"  data-category-slug="holidays" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/holidays.html&#039;])">Праздники</a>

                                    
                <a href="https://lifehack.segodnya.ua/lifehack/travel.html"  data-category-slug="travel" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/travel.html&#039;])">Путешествия</a>

                    </div>
    
        </div>
            <div class="footer__menu_item">
            <div class="footer__menu_subtitle">
                        
                <a href="https://food.segodnya.ua"  data-category-slug="food" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;footer&#039;, &#039;click&#039;, &#039;https://food.segodnya.ua&#039;])">Еда</a>

                <span class="open"></span>
            </div>
                    
        </div>
    
    
            </div>
            <div class="footer__container">
                <p class="footer__container_title">
                    Мы в социальных сетях:
                </p>
                                        <div class="footer__social">
                                                                
                                    <div class="footer__social_container">
                        <div class="footer__social_title">
                                                            <svg width="26" height="26" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><path d="M5.5,3h15C21.9,3,23,4.1,23,5.5v15c0,1.4-1.1,2.5-2.5,2.5h-3.8v-6.9h1.9l1.2-3.1h-3.1v-2.5 c0-0.6,0.5-0.6,1.1-0.6c0.1,0,0.1,0,0.2,0h1.2V6.7h-2.5c-2.1,0-3.8,1.7-3.8,3.8V13h-2.5v3.1H13V23H5.5C4.1,23,3,21.9,3,20.5v-15 C3,4.1,4.1,3,5.5,3z" fill="white"/><path d="M18.6,16.1l1.2-3.1h-3.1v-2.5c0-0.6,0.5-0.6,1.1-0.6c0.1,0,0.1,0,0.2,0h1.2V6.8h-2.5c-2.1,0-3.8,1.7-3.8,3.8V13 h-2.5v3.1H13V23h3.8v-6.9H18.6z" fill="#0A1133"/></svg>
                                                        <span class="open"></span>
                        </div>
                        <div class="footer__social_box">
                                                            <a href="https://www.facebook.com/segodnyaonline/"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"
                                >Facebook Сегодня (RU)</a>
                                                            <a href="https://www.facebook.com/onlinesegodnya"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Facebook Сегодня (UA)</a>
                                                            <a href="https://www.facebook.com/Segodnya.ua"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Facebook Life</a>
                                                    </div>
                    </div>
                                                                                
                                    <div class="footer__social_container">
                        <div class="footer__social_title">
                                                            <svg width="26" height="26" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><path d="M0,13C0,5.8,5.8,0,13,0s13,5.8,13,13s-5.8,13-13,13S0,20.2,0,13z" fill="white"/><path d="M3.8,12.8l11.2-4.4c1.1-0.5,4.9-2,4.9-2s1.7-0.7,1.6,0.9c-0.1,0.7-0.5,2.9-0.8,5.4l-1.2,7.3c0,0-0.1,1-0.9,1.2 s-2.2-0.7-2.4-0.8c-0.2-0.1-3.6-2.3-4.9-3.3c-0.4-0.3-0.8-0.8,0.1-1.5c1.7-1.5,3.8-3.5,5.1-4.6c0.6-0.6,1.1-1.9-1.2-0.3l-6.8,4.4 c0,0-0.8,0.5-2.3,0c-1.4-0.4-3.1-0.9-3.1-0.9S1.8,13.6,3.8,12.8z" fill="#0A1133" /></svg>
                                                        <span class="open"></span>
                        </div>
                        <div class="footer__social_box">
                                                            <a href="https://t.me/sport_segodnya"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Telegram Спорт</a>
                                                            <a href="https://t.me/segodnya_lifestyle"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Telegram Life</a>
                                                            <a href="https://t.me/Segodnya_life"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'telegram'])"
                                >Telegram</a>
                                                    </div>
                    </div>
                                                                                
                                    <div class="footer__social_container">
                        <div class="footer__social_title">
                                                            <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 13C0 5.8203 5.8203 0 13 0C20.1797 0 26 5.8203 26 13C26 20.1797 20.1797 26 13 26C5.8203 26 0 20.1797 0 13Z" fill="white"/><path fill-rule="evenodd" clip-rule="evenodd" d="M13.0004 6.06641C11.1174 6.06641 10.8811 6.07464 10.1415 6.1083C9.4034 6.1421 8.89957 6.25895 8.45872 6.43041C8.0027 6.6075 7.61588 6.84439 7.2305 7.22992C6.84483 7.6153 6.60793 8.00213 6.43027 8.458C6.25837 8.89899 6.14137 9.40296 6.10815 10.1408C6.07507 10.8804 6.06641 11.1168 6.06641 12.9998C6.06641 14.8828 6.07478 15.1184 6.1083 15.858C6.14224 16.5961 6.2591 17.0999 6.43041 17.5408C6.60765 17.9968 6.84454 18.3836 7.23006 18.769C7.6153 19.1547 8.00213 19.3921 8.45785 19.5692C8.89899 19.7407 9.40296 19.8575 10.1409 19.8913C10.8805 19.925 11.1167 19.9332 12.9995 19.9332C14.8827 19.9332 15.1183 19.925 15.8578 19.8913C16.5959 19.8575 17.1003 19.7407 17.5415 19.5692C17.9974 19.3921 18.3836 19.1547 18.7688 18.769C19.1545 18.3836 19.3914 17.9968 19.5691 17.5409C19.7395 17.0999 19.8565 16.5959 19.8912 15.8581C19.9244 15.1185 19.9331 14.8828 19.9331 12.9998C19.9331 11.1168 19.9244 10.8805 19.8912 10.1409C19.8565 9.40282 19.7395 8.89899 19.5691 8.45814C19.3914 8.00213 19.1545 7.6153 18.7688 7.22992C18.3832 6.84425 17.9975 6.60736 17.541 6.43041C17.099 6.25895 16.5949 6.1421 15.8568 6.1083C15.1172 6.07464 14.8818 6.06641 12.9982 6.06641H13.0004ZM12.3784 7.31586C12.563 7.31557 12.769 7.31586 13.0004 7.31586C14.8516 7.31586 15.071 7.32251 15.8021 7.35573C16.4781 7.38664 16.845 7.4996 17.0894 7.5945C17.4129 7.72017 17.6436 7.87039 17.8861 8.11306C18.1288 8.35573 18.279 8.58684 18.405 8.9104C18.4999 9.15452 18.613 9.52141 18.6437 10.1974C18.677 10.9283 18.6842 11.1479 18.6842 12.9982C18.6842 14.8486 18.677 15.0681 18.6437 15.799C18.6128 16.475 18.4999 16.8419 18.405 17.086C18.2793 17.4096 18.1288 17.64 17.8861 17.8825C17.6435 18.1252 17.4131 18.2754 17.0894 18.4011C16.8453 18.4964 16.4781 18.6091 15.8021 18.64C15.0712 18.6732 14.8516 18.6804 13.0004 18.6804C11.149 18.6804 10.9296 18.6732 10.1987 18.64C9.52271 18.6088 9.15582 18.4958 8.91127 18.4009C8.58771 18.2753 8.3566 18.125 8.11393 17.8824C7.87126 17.6397 7.72103 17.4092 7.59508 17.0855C7.50018 16.8414 7.38708 16.4745 7.35631 15.7985C7.32309 15.0676 7.31644 14.848 7.31644 12.9965C7.31644 11.145 7.32309 10.9266 7.35631 10.1957C7.38722 9.51968 7.50018 9.15278 7.59508 8.90838C7.72075 8.58482 7.87126 8.35371 8.11393 8.11104C8.3566 7.86837 8.58771 7.71815 8.91127 7.59219C9.15567 7.49685 9.52271 7.38419 10.1987 7.35313C10.8383 7.32424 11.0862 7.31557 12.3784 7.31413V7.31586ZM16.7014 8.4671C16.242 8.4671 15.8694 8.83934 15.8694 9.29882C15.8694 9.75816 16.242 10.1308 16.7014 10.1308C17.1607 10.1308 17.5334 9.75816 17.5334 9.29882C17.5334 8.83948 17.1607 8.4671 16.7014 8.4671ZM13.0004 9.43922C11.034 9.43922 9.4398 11.0335 9.4398 12.9998C9.4398 14.9662 11.034 16.5597 13.0004 16.5597C14.9667 16.5597 16.5604 14.9662 16.5604 12.9998C16.5604 11.0335 14.9667 9.43922 13.0004 9.43922ZM13.0004 10.6887C14.2767 10.6887 15.3115 11.7233 15.3115 12.9998C15.3115 14.2761 14.2767 15.3109 13.0004 15.3109C11.7239 15.3109 10.6893 14.2761 10.6893 12.9998C10.6893 11.7233 11.7239 10.6887 13.0004 10.6887Z" fill="#0A1133"/></svg>
                                                        <span class="open"></span>
                        </div>
                        <div class="footer__social_box">
                                                            <a href="https://www.instagram.com/life_segodnya"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Instagram Life</a>
                                                            <a href="https://www.instagram.com/segodnya_news/"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'instagram'])"
                                >Instagram</a>
                                                    </div>
                    </div>
                                                                                
                                    <div class="footer__social_container">
                        <div class="footer__social_title">
                                                            <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0,13C0,5.8,5.8,0,13,0s13,5.8,13,13s-5.8,13-13,13S0,20.2,0,13z" fill="white"/><path d="M19.3,7.6c0.7,0.2,1.2,0.7,1.4,1.5C21,10.3,21,13,21,13s0,2.7-0.4,3.9c-0.2,0.7-0.7,1.2-1.4,1.5C18,18.7,13,18.7,13,18.7 s-5,0-6.3-0.4c-0.7-0.2-1.2-0.7-1.4-1.5C5,15.7,5,13,5,13s0-2.7,0.4-3.9c0.2-0.7,0.7-1.2,1.4-1.5C8,7.3,13,7.3,13,7.3 S18,7.3,19.3,7.6z M11.5,10.7v5l4-2.5L11.5,10.7z" fill="#0A1133"/></svg>
                                                        <span class="open"></span>
                        </div>
                        <div class="footer__social_box">
                                                            <a href="https://www.youtube.com/channel/UCgT95FdrhyfRUrfp62LT-pw"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Youtube Спорт</a>
                                                            <a href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                >Youtube Life</a>
                                                            <a href="https://www.youtube.com/segodnyaonline"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"
                                >Youtube</a>
                                                    </div>
                    </div>
                                                                                
                                    <div class="footer__social_container">
                        <div class="footer__social_title">
                                                            <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0,13C0,5.8,5.8,0,13,0s13,5.8,13,13s-5.8,13-13,13S0,20.2,0,13z" fill="white"></path><path d="M23,8.4c-0.7,0.3-1.4,0.5-2.1,0.6c0.8-0.5,1.3-1.2,1.6-2c-0.7,0.4-1.5,0.7-2.3,0.9c-0.7-0.7-1.6-1.2-2.7-1.2 c-2,0-3.7,1.7-3.7,3.7c0,0.3,0,0.6,0.1,0.8c-3.1-0.2-5.8-1.6-7.6-3.9C5.9,7.9,5.8,8.5,5.8,9.2c0,1.3,0.7,2.4,1.6,3.1 c-0.6,0-1.2-0.2-1.7-0.5v0c0,1.8,1.3,3.3,3,3.6c-0.3,0.1-0.6,0.1-1,0.1c-0.2,0-0.5,0-0.7-0.1c0.5,1.5,1.8,2.5,3.4,2.6 c-1.3,1-2.9,1.6-4.6,1.6c-0.3,0-0.6,0-0.9-0.1c1.6,1,3.6,1.7,5.7,1.7c6.8,0,10.5-5.6,10.5-10.5l0-0.5C21.9,9.8,22.5,9.2,23,8.4z" fill="#0A1133"/></svg>
                                                        <span class="open"></span>
                        </div>
                        <div class="footer__social_box">
                                                            <a href="https://twitter.com/segodnya_life"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
                                >Twitter Life</a>
                                                            <a href="https://twitter.com/segodnya_online"
                                   target="_blank"
                                   rel="nofollow"
                                   onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
                                >Twitter Сегодня</a>
                                                    </div>
                    </div>
                                    </div>
    
                <div class="footer__nav">
                                        <div class="footer__nav_container">
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/longreads.html'])" href="https://www.segodnya.ua/longreads.html">
                                Спецпроекты
                            </a>
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://economics.segodnya.ua/newsitemap.html'])" href="https://economics.segodnya.ua/newsitemap.html">
                                Архив сайта
                            </a>
                                            </div>
                                        <div class="footer__nav_container">
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', '/brand-history.html'])" href="/brand-history.html">
                                О нас
                            </a>
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/contacts/management.html'])" href="https://www.segodnya.ua/contacts/management.html">
                                Редакция
                            </a>
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
                                Реклама на сайте
                            </a>
                                            </div>
                                        <div class="footer__nav_container">
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules.html'])" href="https://www.segodnya.ua/rules.html">
                                Правила цитирования
                            </a>
                                                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy-policy.html'])" href="https://www.segodnya.ua/privacy-policy.html">
                                Конфиденциальность<br> и защита персональных данных
                            </a>
                                            </div>
                </div>
            </div>
            <div class="footer__block">
                <a href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" target="_blank" rel="nofollow">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12Z" fill="white"/>
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M18.912 12.1614C18.912 11.5694 18.864 11.1375 18.76 10.6895H12V13.3614H15.968C15.888 14.0254 15.456 15.0254 14.496 15.6974L16.768 17.4574C18.128 16.2014 18.912 14.3534 18.912 12.1614Z" fill="#4285F4"/>
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M11.9993 7.58476C13.3513 7.58476 14.2633 8.16876 14.7833 8.65675L16.8153 6.67277C15.5673 5.51278 13.9433 4.80078 11.9993 4.80078C9.18336 4.80078 6.75137 6.41677 5.56738 8.76875L7.89537 10.5767C8.47936 8.84075 10.0954 7.58476 11.9993 7.58476Z" fill="#EA4335"/>
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M7.90378 13.4255C7.75178 12.9775 7.66379 12.4975 7.66379 12.0015C7.66379 11.5055 7.75178 11.0255 7.89578 10.5775L5.5678 8.76953C5.0798 9.74553 4.7998 10.8415 4.7998 12.0015C4.7998 13.1615 5.0798 14.2575 5.5678 15.2335L7.90378 13.4255Z" fill="#FBBC05"/>
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M12.0001 19.2017C13.9441 19.2017 15.5761 18.5617 16.7681 17.4578L14.4961 15.6978C13.8881 16.1218 13.0721 16.4178 12.0001 16.4178C10.0961 16.4178 8.48015 15.1618 7.90415 13.4258L5.57617 15.2338C6.76016 17.5858 9.18415 19.2017 12.0001 19.2017Z" fill="#34A853"/>
                    </svg>
                    Подписаться на Google News
                </a>
                <a href="https://www.segodnya.ua/xml/rss" target="_blank" rel="nofollow">
                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M0.5 12C0.5 5.64873 5.64873 0.5 12 0.5C18.3513 0.5 23.5 5.64873 23.5 12C23.5 18.3513 18.3513 23.5 12 23.5C5.64873 23.5 0.5 18.3513 0.5 12Z" stroke="white"/>
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M18.4002 16.7996H16.267C16.267 11.8 12.1999 7.73281 7.20031 7.73281V5.59961C13.3758 5.59961 18.4002 10.624 18.4002 16.7996ZM7.20031 15.1996C7.20031 14.316 7.9167 13.5996 8.8003 13.5996C9.68389 13.5996 10.4003 14.316 10.4003 15.1996C10.4003 16.0832 9.68389 16.7996 8.8003 16.7996C7.9167 16.7996 7.20031 16.0832 7.20031 15.1996ZM12.5337 16.7996H14.6669C14.6669 12.6824 11.3174 9.33281 7.2002 9.33281V11.4664C10.141 11.4664 12.5337 13.8588 12.5337 16.7996Z" fill="white"/>
                    </svg>
                    RSS лента
                </a>
            </div>
            <div class="footer_counters">
                

            </div>
            <div class="footer__block2">
                <p>© segodnya.ua, 2021</p>
                <a href="https://ua.depositphotos.com/" target="_blank" rel="nofollow noopener">
                    Стоковые фотографии
                    <svg width="88" height="14" viewBox="0 0 88 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.18697 0.0201416C5.89855 0.0784006 4.63608 0.517998 3.58114 1.2789C3.38918 1.41838 3.03811 1.70791 2.91013 1.83502C2.84441 1.89858 2.78561 1.95331 2.77697 1.95684C2.76313 1.96213 2.48297 2.26579 2.31002 2.46529C2.03332 2.7813 1.63901 3.38685 1.41419 3.84057C1.05447 4.56793 0.85213 5.24234 0.724153 6.14448C0.679189 6.46403 0.679189 7.51976 0.724153 7.83931C0.795059 8.33363 0.857318 8.63553 0.96973 9.01333C1.43494 10.5775 2.41725 11.921 3.75408 12.8249C4.65511 13.434 5.60628 13.7942 6.68544 13.9372C7.24749 14.0113 7.95137 14.0043 8.51861 13.9195C9.86755 13.72 11.1594 13.0986 12.1175 12.1894L12.2317 12.0817L12.6104 12.0711C13.1016 12.0552 13.2814 12.0146 13.5564 11.8575C13.942 11.6386 14.2274 11.2625 14.3398 10.8264C14.3952 10.6093 14.4003 10.3321 14.3934 7.53035C14.3882 4.96869 14.3848 4.73036 14.3588 4.61737C14.2395 4.12304 13.9611 3.74524 13.5322 3.49984C13.4526 3.45217 13.4215 3.42039 13.335 3.28092C12.6519 2.18105 11.699 1.30186 10.5853 0.742209C9.98342 0.440318 9.47671 0.265538 8.82991 0.134895C8.44425 0.0572157 8.24191 0.037796 7.62797 0.0113144C7.55187 0.00954819 7.35299 0.0130796 7.18697 0.0201416ZM9.83642 2.59063L10.0958 2.72481L10.3656 3.27916L10.6371 3.83174H11.6938C12.8577 3.83174 12.9373 3.83704 13.1828 3.93767C13.5426 4.0842 13.7553 4.36667 13.8348 4.80274C13.859 4.93162 13.8625 5.28471 13.8625 7.81636C13.8625 10.3445 13.859 10.6993 13.8348 10.8194C13.7484 11.2554 13.5097 11.4514 12.9891 11.5132C12.8854 11.5256 11.4534 11.5291 8.64832 11.5256C3.97718 11.5185 4.34727 11.5291 4.08267 11.3967C3.87687 11.2943 3.77657 11.1742 3.69701 10.9394L3.65032 10.7964L3.64513 7.9011C3.64167 5.82846 3.64513 4.96516 3.65897 4.86453C3.73506 4.31548 4.04635 3.97298 4.57037 3.86705C4.73293 3.83351 4.81248 3.83174 5.66854 3.83174H6.59032L6.86011 3.27916L7.13162 2.72834L7.38758 2.5924L7.64526 2.45469H8.612H9.57701L9.83642 2.59063Z" fill="white"/><path d="M8.37991 4.68062C7.16586 4.76006 6.07114 5.62513 5.68375 6.80975C5.59382 7.08339 5.5454 7.33055 5.5281 7.60243C5.47103 8.53459 5.78406 9.38553 6.42567 10.044C6.95487 10.5878 7.65182 10.9144 8.39028 10.9621C9.30341 11.0203 10.1508 10.6955 10.7838 10.044C11.4254 9.38553 11.7384 8.53459 11.6814 7.60243C11.6053 6.39663 10.827 5.32147 9.7081 4.88011C9.29995 4.71769 8.84512 4.6506 8.37991 4.68062ZM8.99904 5.23497C9.94502 5.3815 10.7233 6.04707 11.0311 6.97393C11.2473 7.62009 11.2023 8.35628 10.9118 8.96183C10.7786 9.24077 10.6402 9.43673 10.4137 9.66801C10.0401 10.0476 9.63546 10.2753 9.14085 10.3812C8.91429 10.4307 8.49751 10.4483 8.26922 10.4166C7.15548 10.2665 6.27867 9.41202 6.07979 8.28213C6.03309 8.00672 6.03309 7.63598 6.07979 7.36057C6.27348 6.25893 7.11916 5.40975 8.19832 5.23497C8.39201 5.20319 8.79669 5.20319 8.99904 5.23497Z" fill="white"/><path d="M8.42826 5.77699C7.80394 5.82289 7.18827 6.21835 6.86833 6.77976C6.77494 6.94571 6.77494 6.94571 6.7196 7.09931C6.52418 7.63954 6.56395 8.27863 6.82336 8.76942C6.93751 8.98657 7.0136 9.0925 7.16925 9.25315C7.34219 9.43147 7.45806 9.5215 7.63965 9.62213C7.96823 9.80221 8.23975 9.87283 8.60984 9.87106C8.95054 9.87106 9.25491 9.79338 9.5541 9.6292C9.74953 9.52327 9.86194 9.43676 10.0401 9.25315C10.4153 8.86652 10.6125 8.37396 10.6125 7.82138C10.6125 7.17875 10.3358 6.60145 9.84118 6.20599C9.43477 5.88292 8.95746 5.73815 8.42826 5.77699ZM7.48054 6.68266C7.48054 6.68619 7.4546 6.7321 7.42174 6.78329C7.23496 7.08519 7.15022 7.36766 7.15022 7.6978C7.15022 8.16211 7.32143 8.5664 7.65867 8.89124C8.1896 9.40322 8.97302 9.47207 9.62501 9.06249L9.70283 9.01305L9.66478 9.06778C9.62847 9.12075 9.50568 9.23197 9.38116 9.32554C9.28086 9.40145 9.09062 9.49326 8.9246 9.54445C8.77933 9.59036 8.7482 9.59389 8.4663 9.59389C8.18614 9.59389 8.15155 9.59036 8.01147 9.54622C7.48227 9.38027 7.07586 8.96539 6.91675 8.43046C6.87352 8.28569 6.87006 8.24508 6.86833 7.97144C6.8666 7.70839 6.87179 7.65366 6.90638 7.53184C6.95653 7.35353 7.04127 7.16816 7.13639 7.02516C7.24534 6.86097 7.48054 6.62617 7.48054 6.68266Z" fill="white"/><path d="M12.1929 5.22425C12.1133 5.24544 12.0701 5.27898 12.0251 5.35666C11.9905 5.42022 11.9854 5.452 11.9854 5.62324C11.9854 5.79449 11.9905 5.82627 12.0251 5.88983C12.0995 6.02047 12.1289 6.0293 12.5128 6.0293C12.8898 6.0293 12.9158 6.02224 12.9971 5.90042C13.0368 5.84216 13.0403 5.82274 13.0403 5.62324C13.0403 5.42375 13.0368 5.40433 12.9971 5.34607C12.9175 5.22778 12.8864 5.21719 12.5474 5.21366C12.3814 5.21189 12.2223 5.21719 12.1929 5.22425Z" fill="white"/><path d="M21.3472 2.90737L21.342 4.82641L21.2555 4.74873C20.8526 4.38858 20.2663 4.19967 19.5538 4.20144C18.9433 4.2032 18.4418 4.33914 17.9264 4.64104C17.4716 4.90762 17.1084 5.26424 16.804 5.73914C16.2126 6.66424 16.0639 7.80295 16.408 8.78454C16.574 9.26121 16.8352 9.68315 17.207 10.0786C17.9057 10.8236 18.7773 11.1661 19.8115 11.1043C20.2508 11.0761 20.6433 10.9755 21.0152 10.7901C21.3956 10.6012 21.6429 10.4193 21.9957 10.0663C22.4194 9.64608 22.6996 9.16411 22.8985 8.51972L22.9365 8.39614L22.9486 8.45793C22.9936 8.67332 23.0974 8.95402 23.2288 9.22237C23.6612 10.0998 24.4532 10.7548 25.4061 11.0249C26.008 11.1961 26.7049 11.1891 27.2998 11.0055C27.6786 10.889 28.002 10.7301 28.4707 10.4264L28.5779 10.3576L28.5831 9.45541C28.5865 8.96108 28.5883 8.55327 28.5883 8.5515C28.5865 8.54973 28.5191 8.5974 28.4343 8.65919C27.9916 8.98227 27.5247 9.23649 27.1978 9.33359C26.8121 9.44835 26.2466 9.49778 26.0201 9.43952C25.8852 9.40421 25.6742 9.323 25.6742 9.30535C25.6742 9.29828 26.4732 8.48088 27.4486 7.4887L29.2229 5.68441L29.1728 5.62792C28.7923 5.21127 28.6298 5.06651 28.277 4.82817C27.7893 4.4998 27.3759 4.32325 26.8675 4.22615C26.7378 4.20144 26.615 4.19438 26.2795 4.19438C25.8886 4.19614 25.8402 4.19967 25.6396 4.24381C24.455 4.50156 23.5245 5.31544 23.087 6.48063L23.0299 6.63069L23.0282 3.80951V0.99009H22.1894H21.3507L21.3472 2.90737ZM26.57 5.87332C26.7551 5.91039 26.954 5.97042 26.954 5.98807C26.954 6.01102 24.742 8.29904 24.7213 8.29904C24.6988 8.29904 24.5968 8.05717 24.5639 7.91947C24.5328 7.79942 24.5293 7.74293 24.538 7.54873C24.5501 7.27685 24.5864 7.12502 24.6988 6.89375C24.9651 6.34116 25.4459 5.95629 25.982 5.86272C26.1256 5.83801 26.4299 5.8433 26.57 5.87332ZM20.0623 5.93158C20.3684 6.01102 20.5707 6.12754 20.8094 6.36411C21.0601 6.60951 21.1916 6.81253 21.2867 7.09854C21.3472 7.27861 21.368 7.42161 21.368 7.66525C21.368 8.18252 21.2019 8.57798 20.8301 8.94519C20.5897 9.18176 20.3372 9.33183 20.0363 9.41304C19.9101 9.44835 19.8478 9.45364 19.5867 9.45541C19.2477 9.45541 19.1336 9.43246 18.8845 9.31417C18.6182 9.18883 18.3259 8.93284 18.153 8.67155C18.0561 8.52678 17.9385 8.27256 17.8918 8.10484C17.8382 7.91594 17.8261 7.53637 17.8659 7.31922C17.9921 6.63246 18.5335 6.06399 19.2027 5.91392C19.4068 5.86802 19.8565 5.87685 20.0623 5.93158Z" fill="white"/><path d="M59.9678 5.97745V10.9648H60.8152H61.6626V8.91163C61.6626 6.95375 61.6643 6.85312 61.6972 6.69422C61.7145 6.60419 61.756 6.47178 61.7888 6.40293C61.9203 6.11869 62.2696 5.83445 62.5602 5.77266C62.7971 5.72323 63.0548 5.79561 63.1879 5.94921C63.3297 6.11516 63.3176 6.08161 64.4746 9.60015L64.9225 10.9648H65.8011C66.2836 10.9648 66.6779 10.9595 66.6779 10.9543C66.6779 10.949 66.3199 9.88969 65.8841 8.60267C65.4465 7.3139 65.0453 6.13105 64.9934 5.97216C64.8862 5.65438 64.7271 5.26421 64.651 5.13357C64.6251 5.08767 64.6026 5.0453 64.6026 5.04177C64.6026 5.03647 64.5559 4.96409 64.5006 4.87934C64.2273 4.46623 63.8105 4.18199 63.3557 4.09725C63.2346 4.0743 62.9233 4.07077 62.7936 4.08842C62.5844 4.11844 62.318 4.21907 62.1451 4.33206C62.0534 4.39208 61.8822 4.52802 61.7197 4.67102L61.6453 4.73634V2.8632V0.990063H60.8065H59.9678V5.97745Z" fill="white"/><path d="M47.5769 1.60965C47.2154 1.65025 46.873 1.88682 46.7329 2.19048C46.6516 2.36526 46.6309 2.46236 46.6309 2.65833C46.6292 2.93374 46.707 3.15265 46.8834 3.3751C47.103 3.65404 47.3624 3.77938 47.7135 3.78115C47.921 3.78292 48.0196 3.76173 48.1804 3.68229C48.4018 3.57459 48.5574 3.41747 48.6716 3.18796C48.7494 3.03083 48.7788 2.8949 48.7788 2.69187C48.7805 2.36526 48.6923 2.13928 48.4813 1.9239C48.2427 1.6785 47.9314 1.56904 47.5769 1.60965Z" fill="white"/><path d="M50.2812 2.84164L49.4545 3.06408V3.70317V4.34403H49.2297H49.0049V5.16496V5.9859H49.2366H49.4701L49.477 7.64895C49.4839 9.47795 49.4839 9.47619 49.5912 9.81868C49.6206 9.91049 49.6776 10.0464 49.7209 10.1206C50.0546 10.7173 50.6046 11.0368 51.3828 11.0863C51.7425 11.1092 52.0262 11.081 52.4862 10.9786L52.6539 10.9415V10.1471V9.35261L52.5986 9.3632C51.9656 9.47442 51.8048 9.49914 51.6768 9.49914C51.4918 9.49914 51.3742 9.45677 51.2514 9.34378C51.0854 9.19195 51.0975 9.33848 51.0975 7.53419V5.95059H51.8843H52.6712V5.13848V4.32638H51.9189H51.1666V3.47014C51.1666 2.66509 51.1649 2.61389 51.1372 2.61566C51.1199 2.61742 50.7343 2.71805 50.2812 2.84164Z" fill="white"/><path d="M74.0592 2.84164L73.2326 3.06408V3.70317V4.34403H72.9991H72.7656V5.16496V5.9859H72.9974H73.2308L73.2378 7.64895C73.2447 9.47795 73.2447 9.47619 73.3519 9.81868C73.3813 9.91049 73.4384 10.0464 73.4816 10.1206C73.8154 10.7173 74.3653 11.0368 75.1436 11.0863C75.5033 11.1092 75.7869 11.081 76.247 10.9786L76.4147 10.9415V10.1471V9.35261L76.3594 9.3632C75.7264 9.47442 75.5656 9.49914 75.4376 9.49914C75.2525 9.49914 75.1349 9.45677 75.0121 9.34378C74.8461 9.19195 74.8582 9.33848 74.8582 7.53419V5.95059H75.6538H76.4493V5.13848V4.32638H75.697H74.9447V3.47013C74.9447 2.66509 74.943 2.61389 74.9153 2.61566C74.898 2.61742 74.5123 2.71805 74.0592 2.84164Z" fill="white"/><path d="M38.9202 4.16917C38.0399 4.22213 37.2807 4.57169 36.6564 5.21255C36.1877 5.69099 35.9162 6.16942 35.7657 6.78556L35.7104 7.01154L35.6792 6.86677C35.4596 5.82516 34.5862 4.7959 33.6074 4.42516C33.2217 4.28039 32.8741 4.2186 32.4349 4.2186C31.7275 4.2186 31.1551 4.39515 30.5584 4.79943C30.2575 5.00423 29.8892 5.36614 29.6972 5.65038C29.4084 6.07762 29.2562 6.43071 29.1593 6.89502C29.066 7.34874 29.0694 7.22163 29.0763 10.7561L29.0798 13.3301H29.9013H30.7227V11.953C30.7227 11.1957 30.7262 10.576 30.7314 10.576C30.7366 10.576 30.7867 10.6042 30.8403 10.6395C31.2589 10.9149 31.6635 11.0527 32.1547 11.088C33.1508 11.1603 34.0622 10.809 34.7799 10.0746C35.2521 9.59086 35.5167 9.12125 35.674 8.48216L35.7138 8.31974L35.7622 8.5263C35.8176 8.75404 35.9577 9.12302 36.0632 9.31898C36.3105 9.77094 36.6892 10.1982 37.0956 10.4806C37.5954 10.8284 38.0935 11.0297 38.6435 11.1056C38.8285 11.1321 39.3041 11.1321 39.4926 11.1056C40.0719 11.0279 40.634 10.7949 41.0819 10.4453C41.2635 10.3041 41.2912 10.2812 41.4434 10.1293C41.7201 9.85215 41.9518 9.5273 42.1265 9.17068C42.2977 8.81936 42.4015 8.48039 42.4568 8.09553C42.4897 7.86602 42.4949 7.41759 42.4655 7.20397C42.3427 6.27005 41.8602 5.43147 41.1217 4.86299C40.9176 4.70587 40.8 4.63172 40.5631 4.5099C40.0374 4.24155 39.5116 4.1321 38.9202 4.16917ZM39.5306 5.88519C39.8558 5.98052 40.0719 6.11469 40.3296 6.38128C40.551 6.60902 40.6617 6.78556 40.7481 7.04508C40.8191 7.25694 40.8398 7.39288 40.8398 7.63827C40.8398 8.13613 40.6842 8.52276 40.3383 8.88115C40.0374 9.19363 39.7676 9.34193 39.3612 9.41961C39.1588 9.45845 38.7628 9.44786 38.5829 9.39666C38.1039 9.26249 37.6698 8.9041 37.4553 8.46627C37.3308 8.21558 37.2772 7.96665 37.2772 7.64357C37.2772 7.09628 37.4605 6.65669 37.841 6.28771C38.0416 6.09174 38.2682 5.95933 38.5224 5.88872C38.7092 5.83752 38.7939 5.82869 39.0931 5.83575C39.3352 5.83928 39.4009 5.84811 39.5306 5.88519ZM32.696 5.88872C33.2892 5.99464 33.8218 6.40776 34.0605 6.94445C34.1695 7.19162 34.1902 7.30637 34.1885 7.66299C34.1885 7.96488 34.185 8.00019 34.1435 8.13966C34.0519 8.44155 33.9256 8.6693 33.7302 8.88821C33.393 9.26249 32.9398 9.46375 32.4262 9.46375C31.9299 9.46375 31.5356 9.30839 31.1914 8.97648C30.8801 8.67812 30.7106 8.35681 30.6536 7.96135C30.6224 7.75126 30.6397 7.37875 30.6864 7.19691C30.8144 6.70788 31.2122 6.21532 31.648 6.01053C31.7794 5.94874 31.923 5.90284 32.0509 5.87989C32.1893 5.85694 32.5438 5.86047 32.696 5.88872Z" fill="white"/><path d="M44.4205 4.16811C43.7409 4.2193 43.2272 4.52473 42.8381 5.11086C42.596 5.4763 42.4818 5.85764 42.4818 6.2937C42.4801 7.0299 42.8001 7.6072 43.4348 8.01855C43.5731 8.10682 43.7253 8.1792 43.9968 8.27983C44.4828 8.46167 44.6626 8.58173 44.7318 8.76886C44.8304 9.04074 44.7197 9.33028 44.4724 9.44326C44.3756 9.48917 44.1957 9.4927 44.0798 9.45209C43.8515 9.37265 43.5247 9.07429 43.2878 8.72649C43.2584 8.68412 43.2324 8.65234 43.2272 8.65234C43.2186 8.65411 43.0526 8.8589 42.4265 9.63393L42.2207 9.88639L42.3037 10.0064C42.4265 10.183 42.6288 10.4231 42.7205 10.499C43.3137 10.9951 43.8602 11.1911 44.5035 11.1381C44.7214 11.1204 44.8702 11.0887 45.0639 11.0163C45.6865 10.7832 46.2433 10.1565 46.4266 9.48034C46.5027 9.2014 46.5218 8.76886 46.4699 8.49522C46.335 7.77845 45.8179 7.21174 44.9999 6.88513C44.7941 6.80215 44.4586 6.62914 44.36 6.55323C44.2441 6.46672 44.1784 6.33431 44.1784 6.19484C44.1784 5.80821 44.5693 5.6705 45.0172 5.90001C45.1538 5.97063 45.3164 6.14188 45.4668 6.37138L45.5844 6.55146L45.6553 6.48437C45.6951 6.44553 45.7885 6.3555 45.8646 6.28311C45.9407 6.20896 46.0687 6.08715 46.1499 6.00947C46.4249 5.74818 46.6601 5.51867 46.6653 5.50808C46.6722 5.49043 46.4145 5.10379 46.29 4.9449C45.9407 4.50531 45.4011 4.21224 44.8702 4.17517C44.7889 4.16987 44.6955 4.16281 44.6626 4.15928C44.6298 4.15751 44.5208 4.16104 44.4205 4.16811Z" fill="white"/><path d="M69.3074 4.16927C68.4272 4.22224 67.668 4.5718 67.0436 5.21265C66.4729 5.79525 66.1703 6.42552 66.0735 7.23056C66.0458 7.4583 66.0492 7.9385 66.0804 8.16272C66.1824 8.89361 66.485 9.52211 66.997 10.0606C67.4449 10.5319 68.1072 10.9115 68.7281 11.051C69.195 11.1552 69.7744 11.1516 70.231 11.0439C70.646 10.9451 71.1251 10.7138 71.4692 10.4454C71.6508 10.3042 71.6785 10.2813 71.8307 10.1294C72.1074 9.85225 72.3391 9.52741 72.5138 9.17079C72.685 8.81946 72.7887 8.4805 72.8441 8.09563C72.8769 7.86612 72.8821 7.4177 72.8527 7.20408C72.7299 6.27016 72.2474 5.43157 71.509 4.86309C71.3049 4.70597 71.1873 4.63182 70.9504 4.51001C70.4246 4.24166 69.8989 4.1322 69.3074 4.16927ZM69.9127 5.87999C70.0995 5.93119 70.3105 6.03006 70.4558 6.13422C70.6218 6.25603 70.8916 6.55439 70.9936 6.72917C71.0887 6.89336 71.1821 7.15112 71.2081 7.32766C71.2357 7.49714 71.2306 7.81492 71.1994 7.98264C71.1354 8.3322 70.9902 8.60761 70.7256 8.88125C70.4246 9.19374 70.1549 9.34204 69.7484 9.41972C69.5461 9.45856 69.1501 9.44796 68.9702 9.39676C68.4912 9.26259 68.0571 8.9042 67.8426 8.46637C67.7181 8.21568 67.6645 7.96675 67.6645 7.64368C67.6645 7.09639 67.8478 6.65679 68.2283 6.28781C68.4289 6.09185 68.6555 5.95944 68.9097 5.88882C69.0965 5.83762 69.1812 5.82879 69.4804 5.83586C69.7069 5.83939 69.7951 5.84821 69.9127 5.87999Z" fill="white"/><path d="M79.3895 4.16927C78.5092 4.22224 77.75 4.5718 77.1257 5.21265C76.555 5.79525 76.2523 6.42552 76.1555 7.23056C76.1278 7.4583 76.1313 7.9385 76.1624 8.16272C76.2644 8.89361 76.5671 9.52211 77.079 10.0606C77.5269 10.5319 78.1893 10.9115 78.8101 11.051C79.2771 11.1552 79.8564 11.1516 80.313 11.0439C80.7281 10.9451 81.2071 10.7138 81.5513 10.4454C81.7329 10.3042 81.7605 10.2813 81.9127 10.1294C82.1894 9.85225 82.4212 9.52741 82.5958 9.17079C82.7671 8.81946 82.8708 8.4805 82.9262 8.09563C82.959 7.86612 82.9642 7.4177 82.9348 7.20408C82.812 6.27016 82.3295 5.43157 81.591 4.86309C81.387 4.70597 81.2694 4.63182 81.0324 4.51001C80.5067 4.24166 79.981 4.1322 79.3895 4.16927ZM80 5.88529C80.3251 5.98062 80.5413 6.1148 80.799 6.38138C81.0203 6.60912 81.131 6.78567 81.2175 7.04519C81.2884 7.25704 81.3092 7.39298 81.3092 7.63838C81.3092 8.13623 81.1535 8.52287 80.8076 8.88125C80.5067 9.19374 80.2369 9.34204 79.8305 9.41972C79.6282 9.45856 79.2321 9.44796 79.0523 9.39676C78.5801 9.26436 78.1391 8.90244 77.9281 8.4752C77.8002 8.21568 77.7465 7.97028 77.7465 7.64368C77.7465 7.09639 77.9299 6.65679 78.3103 6.28781C78.511 6.09185 78.7375 5.95944 78.9917 5.88882C79.1785 5.83762 79.2632 5.82879 79.5624 5.83586C79.8046 5.83939 79.8703 5.84821 80 5.88529Z" fill="white"/><path d="M84.8893 4.16811C84.2096 4.2193 83.696 4.52473 83.3069 5.11086C83.0647 5.4763 82.9506 5.85764 82.9506 6.2937C82.9489 7.0299 83.2688 7.6072 83.9035 8.01855C84.0419 8.10682 84.194 8.1792 84.4656 8.27983C84.9515 8.46167 85.1314 8.58173 85.2006 8.76886C85.2991 9.04074 85.1885 9.33028 84.9412 9.44326C84.8443 9.48917 84.6645 9.4927 84.5486 9.45209C84.3203 9.37265 83.9934 9.07429 83.7565 8.72649C83.7271 8.68412 83.7012 8.65234 83.696 8.65234C83.6873 8.65411 83.5213 8.8589 82.8953 9.63393L82.6895 9.88639L82.7725 10.0064C82.8953 10.183 83.0976 10.4231 83.1893 10.499C83.7824 10.9951 84.3289 11.1911 84.9723 11.1381C85.1902 11.1204 85.3389 11.0887 85.5326 11.0163C86.1552 10.7832 86.7121 10.1565 86.8954 9.48034C86.9715 9.2014 86.9905 8.76886 86.9386 8.49522C86.8037 7.77845 86.2866 7.21174 85.4686 6.88513C85.2628 6.80215 84.9273 6.62914 84.8287 6.55323C84.7129 6.46672 84.6472 6.33431 84.6472 6.19484C84.6472 5.80821 85.038 5.6705 85.4859 5.90001C85.6226 5.97063 85.7851 6.14188 85.9356 6.37138L86.0532 6.55146L86.1241 6.48437C86.1639 6.44553 86.2572 6.3555 86.3333 6.28311C86.4094 6.20896 86.5374 6.08715 86.6187 6.00947C86.8937 5.74818 87.1289 5.51867 87.1341 5.50808C87.141 5.49043 86.8833 5.10379 86.7588 4.9449C86.4094 4.50531 85.8699 4.21224 85.3389 4.17517C85.2576 4.16987 85.1643 4.16281 85.1314 4.15928C85.0985 4.15751 84.9896 4.16104 84.8893 4.16811Z" fill="white"/><path d="M56.0867 4.22214C55.0612 4.28216 54.0996 4.85946 53.503 5.76867C53.2211 6.2012 53.0412 6.7273 52.9824 7.29225C52.9565 7.54118 52.9565 7.77951 52.9617 10.7561L52.9652 13.3301H53.7866H54.6081V11.953C54.6081 11.1957 54.6116 10.576 54.615 10.576C54.6202 10.576 54.6911 10.6184 54.7758 10.6713C55.2047 10.9379 55.5524 11.0527 56.04 11.088C57.0621 11.1621 57.9995 10.7861 58.7345 10.0075C59.3536 9.35076 59.6424 8.61457 59.6424 7.68947C59.6441 7.23928 59.6026 6.95152 59.4816 6.57724C59.2896 5.97522 58.9161 5.42441 58.3955 4.97069C57.7695 4.42693 56.9757 4.16917 56.0867 4.22214ZM56.7249 5.92226C57.2385 6.0635 57.6743 6.42365 57.9009 6.89502C58.0358 7.1722 58.0583 7.28519 58.0565 7.66299C58.0565 7.96488 58.0531 8.00019 58.0116 8.13966C57.9199 8.44155 57.7937 8.6693 57.5983 8.88821C57.261 9.26249 56.8079 9.46375 56.2943 9.46375C55.7979 9.46375 55.4036 9.30839 55.0595 8.97649C54.7482 8.67812 54.5787 8.35681 54.5216 7.96135C54.4905 7.75126 54.5078 7.37876 54.5545 7.19691C54.6825 6.70789 55.0802 6.21533 55.516 6.01053C55.7737 5.89048 55.9207 5.86224 56.277 5.8693C56.5087 5.87459 56.5814 5.88342 56.7249 5.92226Z" fill="white"/><path d="M46.8076 7.63697V10.9648H47.6637H48.5197V7.63697V4.3091H47.6637H46.8076V7.63697Z" fill="white"/></svg>
                </a>
            </div>
        </div>
    </footer>
    <div class="site-menu">

        <div class="site-menu__head">
            <a class="site-menu__logo" href="https://www.segodnya.ua/" rel="noopener noreferrer nofollow">
                <img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="152" height="22" decoding="async" loading="lazy" alt="logo">
            </a>

                                                <div class="site-menu__category">
                        <a href="https://economics.segodnya.ua">
                            Деньги
                        </a>
                    </div>
                                        <div class="site-menu__close"></div>
        </div>

        <a class="site-menu__googlenews" href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv" target="_blank" rel="nofollow noopener">
            <img src="https://cdn.segodnya.ua/images/main/icon-header-googlenews.svg" alt="google news" width="24" height="24" decoding="async" loading="lazy"> <span>Подписаться на Google News</span>
        </a>

        <a href="https://www.segodnya.ua/xml/rss" target="_blank" rel="nofollow" class="site-menu__rss">
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.5 12C0.5 5.64873 5.64873 0.5 12 0.5C18.3513 0.5 23.5 5.64873 23.5 12C23.5 18.3513 18.3513 23.5 12 23.5C5.64873 23.5 0.5 18.3513 0.5 12Z" stroke="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.4002 16.7996H16.267C16.267 11.8 12.1999 7.73281 7.20031 7.73281V5.59961C13.3758 5.59961 18.4002 10.624 18.4002 16.7996ZM7.20031 15.1996C7.20031 14.316 7.9167 13.5996 8.8003 13.5996C9.68389 13.5996 10.4003 14.316 10.4003 15.1996C10.4003 16.0832 9.68389 16.7996 8.8003 16.7996C7.9167 16.7996 7.20031 16.0832 7.20031 15.1996ZM12.5337 16.7996H14.6669C14.6669 12.6824 11.3174 9.33281 7.2002 9.33281V11.4664C10.141 11.4664 12.5337 13.8588 12.5337 16.7996Z" fill="white"></path></svg>
            RSS лента
        </a>

        
                                                <a href="https://economics.segodnya.ua/ua/economics/enews/v-ukraine-nachali-prodavat-ochishchennye-mandariny-chtoby-sekonomit-vremya-lyudey-foto-1591569.html"
        class="site-menu__lang">
                            <span>Изменить язык на:</span> <span>UA</span>
                <div class="btn__toggle">
                    <label><input type="checkbox" name=""  /><span></span></label>
                </div>
                    </a>
    

        <a href="https://www.segodnya.ua/bookmarks.html" class="site-menu__bookmark">
            <img src="/images/main/icon-header-bookmark.svg" width="24" height="24" decoding="async" loading="lazy"> Закладки
            <div class="site-menu__bookmark-msg"></div>
        </a>

                                                <ul class="site-menu__list">
        <li class="site-menu__item">
            <a href="https://www.segodnya.ua/">
                Главная
            </a>
        </li>
                
                                        
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/allnews.html"  onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/allnews.html&#039;])">
            Новости
        </a>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/&#039;])">
            Власть
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/&#039;])">
                        Власть
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://vlada.segodnya.ua/vlada/sobytiya.html"  data-category-slug="sobytiya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/sobytiya.html&#039;])">
            События
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://vlada.segodnya.ua/vlada/podrobnosti.html"  data-category-slug="podrobnosti" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/podrobnosti.html&#039;])">
            Подробности
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://vlada.segodnya.ua/vlada/lidery.html"  data-category-slug="lidery" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/lidery.html&#039;])">
            Лидеры
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://vlada.segodnya.ua/vlada/mneniya.html"  data-category-slug="mneniya" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/mneniya.html&#039;])">
            Мнения
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://vlada.segodnya.ua/vlada/kuluary.html"  data-category-slug="kuluary" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://vlada.segodnya.ua/vlada/kuluary.html&#039;])">
            Кулуары
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://economics.segodnya.ua/"  data-category-slug="economics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/&#039;])">
            Деньги
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://economics.segodnya.ua/"  data-category-slug="economics" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/&#039;])">
                        Деньги
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://economics.segodnya.ua/economics/business.html"  data-category-slug="business" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/business.html&#039;])">
            Бизнес
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://economics.segodnya.ua/economics/finance.html"  data-category-slug="finance" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/finance.html&#039;])">
            Финансы
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://economics.segodnya.ua/economics/realty.html"  data-category-slug="realty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/realty.html&#039;])">
            Недвижимость
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://economics.segodnya.ua/economics/avto.html"  data-category-slug="avto" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/avto.html&#039;])">
            Авто
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://economics.segodnya.ua/economics/transport.html"  data-category-slug="transport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/transport.html&#039;])">
            Транспорт
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://economics.segodnya.ua/economics/gkh.html"  data-category-slug="gkh" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://economics.segodnya.ua/economics/gkh.html&#039;])">
            ЖКХ
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://stars.segodnya.ua/"  data-category-slug="stars" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/&#039;])">
            Звезды
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://stars.segodnya.ua/"  data-category-slug="stars" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/&#039;])">
                        Звезды
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://stars.segodnya.ua/stars/ukrainian.html"  data-category-slug="ukrainian" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/ukrainian.html&#039;])">
            Украинские
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://stars.segodnya.ua/stars/zarubezhnye.html"  data-category-slug="zarubezhnye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/zarubezhnye.html&#039;])">
            Зарубежные
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://stars.segodnya.ua/stars/tv-show.html"  data-category-slug="tv-show" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/tv-show.html&#039;])">
            Шоу
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://stars.segodnya.ua/stars/kinolenta.html"  data-category-slug="kinolenta" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/kinolenta.html&#039;])">
            Кинолента
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://stars.segodnya.ua/stars/royals.html"  data-category-slug="royals" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/royals.html&#039;])">
            Монархи
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://stars.segodnya.ua/stars/nekrolog.html"  data-category-slug="nekrolog" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://stars.segodnya.ua/stars/nekrolog.html&#039;])">
            Некрологи
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://sport.segodnya.ua/"  data-category-slug="sport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/&#039;])">
            Спорт
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://sport.segodnya.ua/"  data-category-slug="sport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/&#039;])">
                        Спорт
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/football.html"  data-category-slug="football" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/football.html&#039;])">
            Футбол
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  data-category-slug="chempionat_ukrainy" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/chempionat_ukrainy.html&#039;])">
            Премьер-лига
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  data-category-slug="liga_chempionov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/liga_chempionov.html&#039;])">
            Лига чемпионов
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/boxing.html"  data-category-slug="boxing" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/boxing.html&#039;])">
            Бокс
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/mma.html"  data-category-slug="mma" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/mma.html&#039;])">
            MMA
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/tennis.html"  data-category-slug="tennis" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/tennis.html&#039;])">
            Теннис
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/hockey.html"  data-category-slug="hockey" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/hockey.html&#039;])">
            Хоккей
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/basketball.html"  data-category-slug="basketball" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/basketball.html&#039;])">
            Баскетбол
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/formula1.html"  data-category-slug="formula1" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/formula1.html&#039;])">
            Формула-1
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://sport.segodnya.ua/sport/others.html"  data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://sport.segodnya.ua/sport/others.html&#039;])">
            Другие
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/&#039;])">
            Украина
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://ukraine.segodnya.ua/&#039;])">
                        Украина
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://kiev.segodnya.ua/"  data-category-slug="kiev" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://kiev.segodnya.ua/&#039;])">
            Киев
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/kharkov.html"  data-category-slug="kharkov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/kharkov.html&#039;])">
            Харьков
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/odessa.html"  data-category-slug="odessa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/odessa.html&#039;])">
            Одесса
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/lvov.html"  data-category-slug="lvov" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/lvov.html&#039;])">
            Запад
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/zaporozhye.html"  data-category-slug="zaporozhye" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/zaporozhye.html&#039;])">
            Запорожье
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/dnepr.html"  data-category-slug="dnepr" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/dnepr.html&#039;])">
            Днепр
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/krym.html"  data-category-slug="krym" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/krym.html&#039;])">
            Крым
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://www.segodnya.ua/regions/others.html"  data-category-slug="others" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://www.segodnya.ua/regions/others.html&#039;])">
            Другие регионы
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/&#039;])">
            Life
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/&#039;])">
                        Life
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://lifestyle.segodnya.ua/lifestyle/wellness.html"  data-category-slug="wellness" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/wellness.html&#039;])">
            Здорово
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifestyle.segodnya.ua/lifestyle/style.html"  data-category-slug="style" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/style.html&#039;])">
            Красиво
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifestyle.segodnya.ua/lifestyle/psychology.html"  data-category-slug="psychology" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/psychology.html&#039;])">
            Психо
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifestyle.segodnya.ua/lifestyle/fun.html"  data-category-slug="fun" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/fun.html&#039;])">
            Фаново
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifestyle.segodnya.ua/lifestyle/partner.html"  data-category-slug="partner" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/partner.html&#039;])">
            Partner
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifestyle.segodnya.ua/lifestyle/nostress.html"  data-category-slug="nostress" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifestyle.segodnya.ua/lifestyle/nostress.html&#039;])">
            No Stress
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://world.segodnya.ua/"  data-category-slug="world" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/&#039;])">
            Мир
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://world.segodnya.ua/"  data-category-slug="world" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/&#039;])">
                        Мир
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://world.segodnya.ua/world/russia.html"  data-category-slug="russia" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/russia.html&#039;])">
            Россия
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://world.segodnya.ua/world/usa.html"  data-category-slug="usa" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/usa.html&#039;])">
            США
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://world.segodnya.ua/world/europe.html"  data-category-slug="europe" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/europe.html&#039;])">
            Евросоюз
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://world.segodnya.ua/world/wnews.html"  data-category-slug="wnews" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://world.segodnya.ua/world/wnews.html&#039;])">
            Другие страны
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://game.segodnya.ua/"  data-category-slug="game" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/&#039;])">
            Игра
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://game.segodnya.ua/"  data-category-slug="game" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/&#039;])">
                        Игра
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://game.segodnya.ua/game/poker.html"  data-category-slug="poker" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/poker.html&#039;])">
            Покер
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://game.segodnya.ua/game/casino.html"  data-category-slug="casino" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/casino.html&#039;])">
            Казино
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://game.segodnya.ua/game/bookmakers.html"  data-category-slug="bookmakers" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/bookmakers.html&#039;])">
            Букмекеры
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://game.segodnya.ua/game/cybersport.html"  data-category-slug="cybersport" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://game.segodnya.ua/game/cybersport.html&#039;])">
            Киберспорт
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item ">
        <a href="https://tech.segodnya.ua/"  data-category-slug="tech" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://tech.segodnya.ua/&#039;])">
            Техно
        </a>
            </li>

                                        
                            <li class="site-menu__item site-menu__parent ">
        <a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/&#039;])">
            Лайфхакер
        </a>
                    <div class="site-menu__alt">
                <div class="site-menu__title">
                    <a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/&#039;])">
                        Лайфхакер
                    </a>
                </div>
                <ul class="site-menu__list">
                                                        
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/meal.html"  data-category-slug="meal" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/meal.html&#039;])">
            Кулинария
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/house.html"  data-category-slug="house" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/house.html&#039;])">
            Дом
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/beauty.html"  data-category-slug="beauty" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/beauty.html&#039;])">
            Красота
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/clothes.html"  data-category-slug="clothes" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/clothes.html&#039;])">
            Одежда
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/plants.html"  data-category-slug="plants" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/plants.html&#039;])">
            Растения
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/holidays.html"  data-category-slug="holidays" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/holidays.html&#039;])">
            Праздники
        </a>
            </li>

                            
                            <li class="site-menu__item ">
        <a href="https://lifehack.segodnya.ua/lifehack/travel.html"  data-category-slug="travel" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://lifehack.segodnya.ua/lifehack/travel.html&#039;])">
            Путешествия
        </a>
            </li>

            
                </ul>
            </div>
            </li>

                                        
                            <li class="site-menu__item ">
        <a href="https://food.segodnya.ua"  data-category-slug="food" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;header&#039;, &#039;click&#039;, &#039;https://food.segodnya.ua&#039;])">
            Еда
        </a>
            </li>

            </ul>

    

        <a href="https://u24.ua" class="site-menu__gou24">
            <span>Перейти на сайт</span>
            <img src="https://cdn.segodnya.ua/images/main/ukraine24_logo_white.svg" width="89" height="12" decoding="async" loading="lazy" alt="logo">
        </a>
        <ul class="site-menu__list">
                            <li class="site-menu__item">
                    <a onclick="_gaq.push(['_trackEvent', 'menu', 'click', '/brand-history.html'])" href="/brand-history.html">
                        О нас
                    </a>
                </li>
                            <li class="site-menu__item">
                    <a onclick="_gaq.push(['_trackEvent', 'menu', 'click', 'https://www.segodnya.ua/contacts/management.html'])" href="https://www.segodnya.ua/contacts/management.html">
                        Редакция
                    </a>
                </li>
                            <li class="site-menu__item">
                    <a onclick="_gaq.push(['_trackEvent', 'menu', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
                        Реклама на сайте
                    </a>
                </li>
                    </ul>
        <div class="site-menu__title">Мы в социальных сетях</div>
                        <ul class="site-menu__list">
                                                                
                                                            <li class="site-menu__item site-menu__parent">
                            <a href="">Facebook</a>
                            <div class="site-menu__alt">
                                <div class="site-menu__title">
                                    <span>Facebook</span>
                                </div>
                                <ul class="site-menu__list">
                                                                            <li class="site-menu__item">
                                            <a href="https://www.facebook.com/segodnyaonline/"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'facebook'])"
                                            >Facebook Сегодня (RU)</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://www.facebook.com/onlinesegodnya"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Facebook Сегодня (UA)</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://www.facebook.com/Segodnya.ua"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Facebook Life</a>
                                        </li>
                                                                    </ul>
                            </div>
                        </li>
                                                                                                    
                                                            <li class="site-menu__item site-menu__parent">
                            <a href="">Telegram</a>
                            <div class="site-menu__alt">
                                <div class="site-menu__title">
                                    <span>Telegram</span>
                                </div>
                                <ul class="site-menu__list">
                                                                            <li class="site-menu__item">
                                            <a href="https://t.me/sport_segodnya"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Telegram Спорт</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://t.me/segodnya_lifestyle"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Telegram Life</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://t.me/Segodnya_life"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'telegram'])"
                                            >Telegram</a>
                                        </li>
                                                                    </ul>
                            </div>
                        </li>
                                                                                                    
                                                            <li class="site-menu__item site-menu__parent">
                            <a href="">Instagram</a>
                            <div class="site-menu__alt">
                                <div class="site-menu__title">
                                    <span>Instagram</span>
                                </div>
                                <ul class="site-menu__list">
                                                                            <li class="site-menu__item">
                                            <a href="https://www.instagram.com/life_segodnya"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Instagram Life</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://www.instagram.com/segodnya_news/"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'instagram'])"
                                            >Instagram</a>
                                        </li>
                                                                    </ul>
                            </div>
                        </li>
                                                                                                    
                                                            <li class="site-menu__item site-menu__parent">
                            <a href="">YouTube</a>
                            <div class="site-menu__alt">
                                <div class="site-menu__title">
                                    <span>YouTube</span>
                                </div>
                                <ul class="site-menu__list">
                                                                            <li class="site-menu__item">
                                            <a href="https://www.youtube.com/channel/UCgT95FdrhyfRUrfp62LT-pw"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Youtube Спорт</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://www.youtube.com/channel/UCX523sNB57nVupI9MV5SIdQ"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', ''])"
                                            >Youtube Life</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://www.youtube.com/segodnyaonline"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'youtube'])"
                                            >Youtube</a>
                                        </li>
                                                                    </ul>
                            </div>
                        </li>
                                                                                                    
                                                            <li class="site-menu__item site-menu__parent">
                            <a href="">Twitter</a>
                            <div class="site-menu__alt">
                                <div class="site-menu__title">
                                    <span>Twitter</span>
                                </div>
                                <ul class="site-menu__list">
                                                                            <li class="site-menu__item">
                                            <a href="https://twitter.com/segodnya_life"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
                                            >Twitter Life</a>
                                        </li>
                                                                            <li class="site-menu__item">
                                            <a href="https://twitter.com/segodnya_online"
                                               target="_blank"
                                               rel="nofollow"
                                               onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'twitter'])"
                                            >Twitter Сегодня</a>
                                        </li>
                                                                    </ul>
                            </div>
                        </li>
                                                        </ul>
    
    </div>

    <div id="overlay"></div>

    <div id="offline_popup" style="display: none;">
    Отсутствует подключение к сети Интернет
    <span>.</span>
    <span>.</span>
    <span>.</span>
    <span>.</span>
</div>    <div class="cookies" id="gdpr_cookies">
    <div class="cookies__container" >
        <div class="cookies__container_description">
                        <p class="text">
                Нажимая на кнопку «Принять» или продолжая пользоваться сайтом, вы соглашаетесь с
                <a href="https://www.segodnya.ua/privacy-policy.html">
                    правилами использования
                </a>
                файлов cookie.
            </p>
        </div>
        <div class="cookies__container_button">
            <p class="button">
                Принять
            </p>
        </div>
    </div>
</div>

                                <script src="https://cdn.segodnya.ua/build/article.81a94b9e.js"></script>
    
            

    
    
    <script type="module">
  import {getCLS, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

  function sendToGoogleAnalytics({name, delta, id}) {
  	dataLayer.push({
  		'event': 'autoEvent', 
  		'eventCategory': 'Web Vitals', 
  		'eventAction': name, 
  		'eventLabel': id,
	    'eventValue': Math.round(name === 'CLS' ? delta * 1000 : delta)
      });
  }

  getCLS(sendToGoogleAnalytics, true);
  getFID(sendToGoogleAnalytics);
  getLCP(sendToGoogleAnalytics);
</script>

        
    <script>

let b = document.querySelector(".branding-under-menu");
let r = document.querySelector(".article__banner-container") || document.querySelector(".advertising__container")

if (r && b && typeof observerElement === 'function') {
    observerElement(r, function () {
        b.style.top = '-56px';
        setTimeout(function(){b.style.position = 'relative';b.style.top = '0'}, 1000);
        if (typeof showCatFish === 'function' && isMobile) {
        	showCatFish();
    	}
    }, true, {rootMargin: '220px 0px -120px 0px', threshold: 0.9});

}
</script>

    

    
    
    <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<style>
    @media (min-width:1280px) {
    .site-menu .site-menu__googlenews {
    display: none;
}
    }
</style>

    

                                </body>
</html>
