
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Долар та євро рвуться вгору – курс НБУ - Національний банк України розрахував оновлену вартість української валюти до долара та євро на 14 січня | СЬОГОДНІ</title>

	<meta name="description" content="Національний банк України (НБУ) на п&amp;#39;ятницю, 14 січня, розрахував такий офіційний  курс гривні  до основних іноземних валют:            	  		  			..." />
<meta name="keywords" content="й" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61a/9b8/35a/61a9b835a7a87.jpg" />
<meta name="news_keywords" content="й" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Долар та євро рвуться вгору &ndash; курс НБУ" />
<meta name="twitter:description" content="Національний банк України розрахував оновлену вартість української валюти до долара та євро на 14 січня" />
<meta name="twitter:url" content="https://economics.segodnya.ua/ua/amp-economics/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Долар та євро рвуться вгору &ndash; курс НБУ" />
<meta property="og:description" content="Національний банк України розрахував оновлену вартість української валюти до долара та євро на 14 січня" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61a/9b8/35a/61a9b835a7a87.jpg" />
<meta property="og:url" content="https://economics.segodnya.ua/ua/amp-economics/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="580" />


	<link rel="canonical" href="https://economics.segodnya.ua/ua/economics/finance/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://economics.segodnya.ua/ua",
								"name":"Новини економіки"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://economics.segodnya.ua/ua/economics/finance.html",
								"name":"Фінанси"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://economics.segodnya.ua/ua/economics/finance/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html",
				"url": "https://economics.segodnya.ua/ua/economics/finance/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html"
			},
			"headline": "Долар та євро рвуться вгору – курс НБУ",
			"datePublished": "2022-01-13T17:10:00+02:00",
			"dateModified": "2022-01-13T17:10:57+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/61a/9b8/35a/61a9b835a7a87.jpg",
					"width": 1104,
					"height": 611
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Софія Зінов’єва",
	"jobTitle": "Редактор Гроші Сьогодні",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_78099.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/614/ac7/81b/614ac781b039a.jpeg",
			"sameAs": ["https://www.facebook.com/people/София-Зиновьева/100011141587729/"],
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_78099.html"
}
				],
			
							"keywords": ["долар", "курс валюти", "курс гривні", "курс долара", "курс НБУ"],
						"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
			"articleSection": "Фінанси",

			"articleBody": "Національний банк України (НБУ) на п&#39;ятницю, 14 січня, розрахував такий офіційний  курс гривні  до основних іноземних валют:      	 		 			 			13.01 			14.01 			Зміна 		 	 	 		 			1 долар США 			27,70 грн  			27,74 грн  			+0,04 		 		 			1 євро 			31,48 грн  			31,78 грн  			+0,30 		 	   Порівняно з курсом НБУ на четвер, 13 січня, долар подорожчав на 4 копійки, а євро на 30 копійок.  Що буде з курсом долара найближчим часом  Як розповів у коментарі &quot;Сьогодні&quot; керівник &quot;EXANTЕ Україна&quot; Володимир Позній, зима &ndash; це  найважчий час для гривні, і цей рік не став винятком  Курс долара  штовхала вгору і геополітика,  наголосив експерт. Пізній заявив, що ситуація на валютному ринку України багато в чому залежатиме від дій та висловлювань світових політиків.  Аналітик вважає, що посилення ринкової турбулентності змусить розглядати зростання української валюти у 2021 році, як корекцію між двома імпульсами зниження &ndash; минулим та майбутнім. Проте вже найближчим часом може сформуватися стійкий попит у межах 27,60-28,00 грн. за долар.   &quot;Сьогодні&quot; також писали,  що буде з курсом  у першому кварталі 2022 року і розповідали, чому  НБУ стримує ослаблення гривні. ",

						"description": "Національний банк України (НБУ) на п&#39;ятницю, 14 січня, розрахував такий офіційний  курс гривні  до основних іноземних валют:            	  		  			...",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://economics.segodnya.ua/amp-economics/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" hreflang="ru"/>
<link rel="alternate" href="https://economics.segodnya.ua/ua/amp-economics/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" hreflang="uk"/>
<link rel="alternate" href="https://economics.segodnya.ua/amp-economics/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" hreflang="x-default"/>

</head>

<body>

<div class="main economicsskin economicsskin_finance">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://economics.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Гроші"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Гроші</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://economics.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Гроші"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link active" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://economics.segodnya.ua/amp-economics/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://economics.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Гроші"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://economics.segodnya.ua/ua" class="breadcrumbs__item">Новини економіки</a>
													<a href="https://economics.segodnya.ua/ua/economics/finance.html" class="breadcrumbs__item">Фінанси</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Долар та євро рвуться вгору – курс НБУ</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_78099.html">Софія Зінов’єва</a>
											</div>
				
				<div class="time">13 січня, 17:10</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://economics.segodnya.ua/ua/economics/finance/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Національний банк України розрахував оновлену вартість української валюти до долара та євро на 14 січня</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/61a/9b8/35a/61a9b835a7a87.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/61a/9b8/35a/61a9b835a7a87.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">НБУ розрахував новий курс <span class="source"> / 	Фото: Колаж: Сьогодні</span></p>
									</figcaption>
															</div>
																					<p>Національний банк України (НБУ) на п&#39;ятницю, 14 січня, розрахував такий офіційний <a href="https://economics.segodnya.ua/ua/economics/finance/vremya-deshevogo-dollara-zakonchilos-chto-budet-s-kursom-posle-prazdnikov-1595163.html" target="_blank" > курс гривні </a> до основних іноземних валют:</p>
																	<ul></ul><div class="table-responsive"><table><thead><tr><th ></th><th >13.01</th><th >14.01</th><th >Зміна</th></tr></thead><tbody><tr><th >1 долар США</th><td><strong>27,70 грн </strong></td><td><strong>27,74 грн </strong></td><td>+0,04</td></tr><tr><th >1 євро</th><td><strong>31,48 грн </strong></td><td><strong>31,78 грн </strong></td><td>+0,30</td></tr></tbody></table></div><p>Порівняно з курсом НБУ на четвер, 13 січня, долар подорожчав на 4 копійки, а євро на 30 копійок.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><h2>Що буде з курсом долара найближчим часом</h2><p>Як розповів у коментарі &quot;Сьогодні&quot; керівник &quot;EXANTЕ Україна&quot; Володимир Позній, зима &ndash; це <strong> найважчий час для гривні</strong>, і цей рік не став винятком</p>
																	<p>Курс долара <a href="https://economics.segodnya.ua/ua/economics/finance/samyy-tyazhelyy-period-dlya-grivni-chego-zhdat-ot-dollara-v-blizhayshee-vremya-1595884.html" target="_blank" > штовхала вгору і геополітика, </a> наголосив експерт. Пізній заявив, що ситуація на валютному ринку України багато в чому залежатиме від дій та висловлювань світових політиків.</p>
																	<p>Аналітик вважає, що посилення ринкової турбулентності змусить розглядати зростання української валюти у 2021 році, як корекцію між двома імпульсами зниження &ndash; минулим та майбутнім. Проте вже найближчим часом може сформуватися стійкий попит у межах<strong> 27,60-28,00 грн. за долар. </strong></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>&quot;Сьогодні&quot; також писали, <a href="https://economics.segodnya.ua/ua/economics/enews/chto-budet-s-zarplatami-cenami-kursom-dollara-i-bezraboticey-v-i-kvartale-2022-goda-1592499.html" target="_blank" > що буде з курсом </a> у першому кварталі 2022 року і розповідали, чому <a href="https://economics.segodnya.ua/ua/economics/finance/dollar-stremitelno-polzet-vverh-pochemu-nbu-sderzhivaet-oslablenie-grivni-1595860.html" target="_blank" > НБУ стримує ослаблення гривні</a>.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80.html">долар</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D1%83%D1%80%D1%81%20%D0%B2%D0%B0%D0%BB%D1%8E%D1%82.html">курс валюти</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D1%83%D1%80%D1%81%20%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D0%B8.html">курс гривні</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D1%83%D1%80%D1%81%20%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%B0.html">курс долара</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BA%D1%83%D1%80%D1%81%20%D0%BD%D0%B1%D1%83.html">курс НБУ</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://economics.segodnya.ua/ua/economics/finance/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сьогодні (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>“Сьогодні” в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/2046.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Пiдпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://economics.segodnya.ua/ua/economics/finance/dollar-i-evro-rvutsya-vverh-kurs-nbu-1596076.html"
			},
						"extraUrlParams": {
	"cd2": "София Зиновьева",
	"cd3": "2022-01-13",
	"cd4": "2022-01-13"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1596076?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Долар та євро рвуться вгору – курс НБУ",
				"page_type": "article",
				"article_authors": "",
				"article_categories": "economics",
				"article_publication_date": "Thu, 13 Jan 2022 17:10:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61d/e9a/b02/61de9ab02f617.jpg.webp",
        "title": "Деяким українцям заднім числом перерахують пенсії: кому додадуть грошей",
        "url": "https://economics.segodnya.ua/ua/amp-economics/nekotorym-ukraincam-zadnim-chislom-pereschitayut-pensii-komu-dobavyat-deneg-1595753.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61e/004/b48/61e004b48c7ab.jpg.webp",
        "title": "\"Дія\" запускає нову послугу – які повідомлення почнуть надходити українцям",
        "url": "https://economics.segodnya.ua/ua/amp-economics/diya-zapuskaet-novuyu-uslugu-kakie-soobshcheniya-nachnut-prihodit-ukraincam-1596008.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61d/f04/dd4/61df04dd45af6.jpg.webp",
        "title": "Найважчий період для гривні. Чого чекати від долара найближчим часом",
        "url": "https://economics.segodnya.ua/ua/amp-economics/samyy-tyazhelyy-period-dlya-grivni-chego-zhdat-ot-dollara-v-blizhayshee-vremya-1595884.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>