
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Страховка не помогла: что украинец получил в ценной посылке от "Новой почты" - Бизнес новости - Рассказываем, что возмутило клиента &quot;Новой почты&quot; и почему он не получил компенсацию за застрахованную посылку | СЕГОДНЯ</title>

	<meta name="description" content="Клиент &amp;ldquo;Новой почты&amp;rdquo; пожаловался, что ему беспричинно отказали в компенсации, и даже обвинил компанию в воровстве.    Об этом мужчина напи..." />
<meta name="keywords" content="посылки, Нова Пошта, Новая Почта" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/620/4bc/71a/6204bc71ab72d.jpg" />
<meta name="news_keywords" content="посылки, Нова Пошта, Новая Почта" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Страховка не помогла: что украинец получил в ценной посылке от &quot;Новой почты&quot;" />
<meta name="twitter:description" content="Рассказываем, что возмутило клиента &quot;Новой почты&quot; и почему он не получил компенсацию за застрахованную посылку" />
<meta name="twitter:url" content="https://economics.segodnya.ua/amp-economics/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Страховка не помогла: что украинец получил в ценной посылке от &quot;Новой почты&quot;" />
<meta property="og:description" content="Рассказываем, что возмутило клиента &quot;Новой почты&quot; и почему он не получил компенсацию за застрахованную посылку" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/620/4bc/71a/6204bc71ab72d.jpg" />
<meta property="og:url" content="https://economics.segodnya.ua/amp-economics/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://economics.segodnya.ua/economics/business/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://economics.segodnya.ua",
								"name":"Новости экономики"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://economics.segodnya.ua/economics/business.html",
								"name":"Бизнес новости"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

			<style amp-boilerplate>
			body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		</style>
		<noscript>
			<style amp-boilerplate>
				body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
			</style>
		</noscript>
		<style amp-custom>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</style>
	
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://economics.segodnya.ua/amp-economics/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" hreflang="ru"/>
<link rel="alternate" href="https://economics.segodnya.ua/ua/amp-economics/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" hreflang="uk"/>
<link rel="alternate" href="https://economics.segodnya.ua/amp-economics/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" hreflang="x-default"/>

</head>

<body>

<div class="main economicsskin economicsskin_business">
		
			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://economics.segodnya.ua" class="header__logo">
			<amp-img
				alt="Деньги"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Деньги</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://economics.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Деньги"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link active" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://economics.segodnya.ua/ua/amp-economics/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://economics.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Деньги"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://economics.segodnya.ua" class="breadcrumbs__item">Новости экономики</a>
													<a href="https://economics.segodnya.ua/economics/business.html" class="breadcrumbs__item">Бизнес новости</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Страховка не помогла: что украинец получил в ценной посылке от "Новой почты"</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78099.html">София Зиновьева</a>, 
													<a href="https://www.segodnya.ua/authorsarts/auth_78144.html">Андрей Галицкий</a>
											</div>
				
				<div class="time">10 февраля, 09:21</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://economics.segodnya.ua/economics/business/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Рассказываем, что возмутило клиента "Новой почты" и почему он не получил компенсацию за застрахованную посылку</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/620/4bc/71a/6204bc71ab72d.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/620/4bc/71a/6204bc71ab72d.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Что шокировало постоянного клиента <span class="source"> / 	Фото: Getty Images, Новая почта, Коллаж: Сегодня</span></p>
									</figcaption>
															</div>
																					<p><a href="https://economics.segodnya.ua/economics/business/pytalis-skryt-sledy-kak-novaya-pochta-isportila-podarok-klientki-foto-1601032.html" target="_blank" >Клиент "Новой почты" пожаловался</a>, что ему беспричинно отказали в компенсации, и даже обвинил компанию в воровстве.</p>
																	<p>Об этом мужчина написал отзыв на своей <a href="https://www.facebook.com/nova.poshta.official/posts/4851862534903207" target="_blank" rel="nofollow" >страничке </a>в Facebook.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p>По его словам, он регулярно отправляет "Новой почтой" достаточно дорогие посылки, с доставкой <strong>по 3-5 тысяч грн</strong> и обязательно их страхует.</p>
																	<p><em>"Я реально не ожидал, что на "Новой почте" меня обворуют! Посылку вскрыли, вытащили самое ценное и запихнули скопом обратно! По пути посылки куча мест, где слепые зоны у камер, естественно, на камерах они не засветились!", &ndash; пишет клиент.</em></p>
																	<p>Далее украинец рассказывает, что ему не предлагали сделать опись содержимого, не осматривали посылку и не предлагали это сделать.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><em>"Приняли посылку с круглой суммой как так и надо, деньги за страховку взяли, а теперь меня чуть ли не в мошенничестве обвиняют", &ndash; говорится в отзыве.</em></p>
																	<h2>Что ответили в "Новой почте"?</h2><p>В компании подтвердили, что в компенсации клиенту действительно отказали.</p>
																	<p>Для того чтобы клиент понял причину, ему предложили предоставить письменный ответ от отдела компенсаций и даже <strong>видеоматериалы</strong>, на основе которых принималось решение.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><h2>"Новая почта" будет выдавать деньги авансом</h2><p>25 января почтовый оператор <a href="https://economics.segodnya.ua/economics/finance/novaya-pochta-budet-vydavat-dengi-za-posylku-avansom-kak-vospolzovatsya-novoy-uslugoy-1598214.html" target="_blank" >запустил новую услугу</a> &ndash; <strong>&quot;Факторинг наложенного платежа&quot;.</strong></p>
																	<p>Ее суть состоит в том, что продавец может получить деньги за свой товар раньше, чем покупатель получит посылку и оплатит ее.</p>
																	<p>Работает эта услуга благодаря платежной системе "НоваПей". Для бизнеса эта услуга конечно же не бесплатна, ее стоимость &ndash; <strong>0,2% от суммы аванса.</strong></p>
																	<p>"Сегодня" также писали, какую еще<a href="https://economics.segodnya.ua/economics/business/skolko-stoit-otpravit-dokumenty-novoy-pochtoy-cena-1600540.html" target="_blank" > услугу запустила "Новая почта",</a> и рассказывали, как <a href="https://economics.segodnya.ua/economics/business/dostatochno-nomera-telefona-kak-otsledit-posylku-novoy-pochty-1601670.html" target="_blank" >отследить свою посылку в пути.</a></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%BF%D0%BE%D1%81%D1%8B%D0%BB%D0%BA%D0%B8.html">посылки</a>
															<a href="https://www.segodnya.ua/tags/%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BF%D0%BE%D1%88%D1%82%D0%B0.html">Нова Пошта</a>
															<a href="https://www.segodnya.ua/tags/%D0%BD%D0%BE%D0%B2%D0%B0%D1%8F%20%D0%BF%D0%BE%D1%87%D1%82%D0%B0.html">Новая Почта</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://economics.segodnya.ua/economics/business/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следи за нами в социальных сетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/Segodnya_life" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>«Сегодня» в Telegram</span>
	</a>
					<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2046.xml" rel="nofollow" target="_blank">
			<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
			<span>Подпишись на RSS-канал</span>
		</a>
	</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://economics.segodnya.ua/economics/business/strahovka-ne-pomogla-chto-ukrainec-poluchil-v-cennoy-posylke-ot-novoy-pochty-1601834.html"
			},
						"extraUrlParams": {
	"cd2": ["София Зиновьева","Андрей Галицкий"],
	"cd3": "2022-02-10",
	"cd4": "2022-02-10"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1601834?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Страховка не помогла: что украинец получил в ценной посылке от \"Новой почты\"",
				"page_type": "article",
				"article_authors": "София Зиновьева|Андрей Галицкий",
				"article_categories": "Деньги",
				"article_subcategories": "Бизнес",
				"article_publication_date": "Thu, 10 Feb 2022 09:21:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/620/3bb/88c/6203bb88c4563.png.webp",
        "title": "Ценовой пузырь на грани! За сколько будем покупать квартиры в 2022 году",
        "url": "https://economics.segodnya.ua/amp-economics/cenovoy-puzyr-na-grani-za-skolko-budem-pokupat-kvartiry-v-2022-godu-1601696.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/620/381/432/6203814328764.jpg.webp",
        "title": "Цены на бензин не остановятся: что будет с рынком топлива дальше",
        "url": "https://economics.segodnya.ua/amp-economics/ceny-na-benzin-ne-ostanovyatsya-chto-budet-s-rynkom-topliva-dalshe-1601602.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/620/403/ff9/620403ff9be05.jpg.webp",
        "title": "Обстановка обостряется? Что будет с курсом доллара в марте",
        "url": "https://economics.segodnya.ua/amp-economics/obstanovka-obostryaetsya-chto-budet-s-kursom-dollara-v-marte-1601764.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>